<!DOCTYPE html>
<html lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Silent Sunday | Leya</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lagottocattleya.wordpress.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Serif:r:latin,latin-ext","Noto+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Serif",serif}.wf-active blockquote{font-family:"Noto Serif",serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Noto Serif",serif}.wf-active .widget_search .search-field{font-family:"Noto Serif",serif}.wf-active .widget_search .search-submit{font-family:"Noto Serif",serif}.wf-active #infinite-handle span{font-family:"Noto Serif",serif}.wf-active h1{font-family:"Noto Serif",serif;font-weight:400;font-style:normal}.wf-active h2{font-family:"Noto Serif",serif;font-weight:400;font-style:normal}.wf-active h3{font-family:"Noto Serif",serif;font-weight:400;font-style:normal}.wf-active h4{font-family:"Noto Serif",serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"Noto Serif",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Noto Serif",serif;font-weight:400;font-style:normal}.wf-active .widget-title{font-family:"Noto Serif",serif;font-weight:400;font-style:normal}.wf-active .entry-title{font-family:"Noto Serif",serif;font-weight:400;font-style:normal}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .format-aside .entry-title, .wf-active .format-quote .entry-title{font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-family:"Noto Serif",serif;font-style:normal}.wf-active .site-description{font-family:"Noto Serif",serif;font-weight:400;font-style:normal}.wf-active .comments-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Leya &raquo; flöde" href="https://lagottocattleya.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leya &raquo; kommentarsflöde" href="https://lagottocattleya.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leya &raquo; Silent Sunday kommentarsflöde" href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUtluwyAQ/KECday0fqn6LRhWaOPlEEcs/r7YalLXkZPH0Rw7yyLmwJR3GVwWtrBAxaBLYg7KW5YsEtQd4iqlN3FgQ20gJwGlsX5CYCRnkcEGkhmSSLkSPASM5M1fhI9a6iQM+VHSs2ERllDNgk95h57ZCKfW5AI5SDWxFT3Ib1pTGhwhmsZEENeu5z1/F2NB0kvtNWCMMtbdaugUFb3MScKCRgkEdi2yAe1RKkRGYKSq3KJ7bW/cFv8zHZdfm252ltWXzExEfXCRlxFRZnTm6KA3u/K/thPvBt6xhO0jAItw5SehMeW7gt2Dvu1X93Huz0PfD5+XHxxc+5c=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/core-compat/wp-mediaelement.css,/wp-content/mu-plugins/wpcom-bbpress-premium-themes.css?m=1432920480j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyFj9EKwjAMRX/IGhTrm/gtXY010jalzSj7eyMiTsSNvJyQHG4CvRjPWTALyA0TNijjAEqUQ3eTqdgric6hyRRx61vbwExKoylxDJQbBMxYSQd/8MddCaTsX6GmF89pKbrTJaA0EC6mcFNavfatKIsL1aUPLT/JJrJ3Qpy/GnONjuqSWnGIHBQD6NasfUrndNod91r2YO39AbnWmkA=?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/lagottocattleya.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"57345"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"18976714","siteURL":"http:\/\/lagottocattleya.wordpress.com","xhrURL":"https:\/\/lagottocattleya.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5692e7b02a","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1hCI2-eUV","i18n":{"followedText":"Nya inl\u00e4gg fr\u00e5n denna webbplats kommer nu att visas i din <a href=\"https:\/\/wordpress.com\/read\">L\u00e4sare<\/a>","foldBar":"Minimera detta f\u00e4lt","unfoldBar":"Expandera detta f\u00e4lt"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagottocattleya.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/" />
<link rel='shortlink' href='https://wp.me/p1hCI2-eUV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flagottocattleya.wordpress.com%2F2022%2F06%2F12%2Fsilent-sunday-316%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flagottocattleya.wordpress.com%2F2022%2F06%2F12%2Fsilent-sunday-316%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Silent Sunday" />
<meta property="og:url" content="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/" />
<meta property="og:description" content="Besök inlägget om du vill veta mer." />
<meta property="article:published_time" content="2022-06-12T04:13:00+00:00" />
<meta property="article:modified_time" content="2022-06-11T18:14:50+00:00" />
<meta property="og:site_name" content="Leya" />
<meta property="og:image" content="https://lagottocattleya.files.wordpress.com/2022/06/vastervik-stensjoby-ryd-389-4.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="782" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="sv_SE" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Silent Sunday" />
<meta name="twitter:image" content="https://lagottocattleya.files.wordpress.com/2022/06/vastervik-stensjoby-ryd-389-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Besök inlägget om du vill veta mer." />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://lagottocattleya.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lagottocattleya.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lagottocattleya.wordpress.com/osd.xml" title="Leya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Leya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="To See a World in a Grain of Sand..." /><meta name="msapplication-task" content="name=Prenumerera;action-uri=https://lagottocattleya.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Skapa ett konto för att få en gratis blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" />	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://s0.wp.com/wp-content/themes/pub/hemingway-rewritten/images/header.jpg);
		}
		</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/sv/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Sälj inte min personliga information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'hemingway-rewritten', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Annonser' }, 'reportAd': { 'text': 'Rapportera denna annons' } }, 'siteid': 8982, 'blogid': 18976714 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/amp/"><style type="text/css" id="custom-colors-css">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</style>
	<style type="text/css" id="featured-header-image">
		.site-header-image {
			background-image: url( https://lagottocattleya.files.wordpress.com/2022/06/vastervik-stensjoby-ryd-389-4.jpg?w=1280&#038;h=416&#038;crop=1 );
		}
	</style>
	<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-57345 single-format-image customizer-styles-applied one-column highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://lagottocattleya.wordpress.com/" rel="home">Leya</a></h1>
					<h2 class="site-description">To See a World in a Grain of Sand&#8230;</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Meny</span></button>
		<a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

		<div class="menu-about-milo-container"><ul id="primary-menu" class="menu"><li id="menu-item-15147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15147"><a href="https://lagottocattleya.wordpress.com/">Home</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15148"><a href="https://lagottocattleya.wordpress.com/about-me/">About me</a></li>
<li id="menu-item-15149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15149"><a href="https://lagottocattleya.wordpress.com/about-mille/">About Mille</a></li>
<li id="menu-item-15150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15150"><a href="https://lagottocattleya.wordpress.com/about-totti/">About Totti</a></li>
<li id="menu-item-39000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39000"><a href="https://lagottocattleya.wordpress.com/about-milo/">About Milo</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15151"><a href="https://lagottocattleya.wordpress.com/about/">About, Copyright and Award free</a></li>
<li id="menu-item-15152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15152"><a href="https://lagottocattleya.wordpress.com/about-my-photo-blog/">About My Photo Blog</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15153"><a href="https://lagottocattleya.wordpress.com/about-warden-spirits/">About Warden Spirits</a></li>
<li id="menu-item-42225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42225"><a href="https://lagottocattleya.wordpress.com/category/thursday-thoughts/">Thursday Thoughts</a></li>
<li id="menu-item-42218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42218"><a href="https://lagottocattleya.wordpress.com/category/weekly-challenge/lens-artists/">LENS-ARTISTS</a></li>
</ul></div>		<div id="header-search-toggle">
			<span class="screen-reader-text">Sök</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://lagottocattleya.wordpress.com/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-57345" class="post-57345 post type-post status-publish format-image has-post-thumbnail hentry category-tankar post_format-post-format-image">
	<div class="entry-content">
		
<p></p>



<figure class="wp-block-image size-full"><img data-attachment-id="57348" data-permalink="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/vastervik-stensjoby-ryd-389-4/" data-orig-file="https://lagottocattleya.files.wordpress.com/2022/06/vastervik-stensjoby-ryd-389-4.jpg" data-orig-size="1500,977" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654077801&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-image-caption="" data-medium-file="https://lagottocattleya.files.wordpress.com/2022/06/vastervik-stensjoby-ryd-389-4.jpg?w=300" data-large-file="https://lagottocattleya.files.wordpress.com/2022/06/vastervik-stensjoby-ryd-389-4.jpg?w=1024" src="https://lagottocattleya.files.wordpress.com/2022/06/vastervik-stensjoby-ryd-389-4.jpg" alt="" class="wp-image-57348" /></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57345" class="share-twitter sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/?share=twitter" target="_blank" title="Klicka för att dela på Twitter" ><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Twitter (Öppnas i ett nytt fönster)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57345" class="share-facebook sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/?share=facebook" target="_blank" title="Klicka för att dela på Facebook" ><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Facebook (Öppnas i ett nytt fönster)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/#print" target="_blank" title="Klicka för utskrift" ><span></span><span class="sharing-screen-reader-text">Klicka för utskrift (Öppnas i ett nytt fönster)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BDelat%20inl%C3%A4gg%5D%20Silent%20Sunday&body=https%3A%2F%2Flagottocattleya.wordpress.com%2F2022%2F06%2F12%2Fsilent-sunday-316%2F&share=email" target="_blank" title="Klicka för att e-posta en länk till en vän" data-email-share-error-title="Har du e-post konfigurerat?" data-email-share-error-text="Om du har problem med att dela via e-post är det möjligt att e-post inte är konfigurerat för din webbläsare. Du kan behöva skapa en ny e-post själv." data-email-share-nonce="5420659faa" data-email-share-track-url="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/?share=email"><span></span><span class="sharing-screen-reader-text">Klicka för att e-posta en länk till en vän (Öppnas i ett nytt fönster)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/?share=tumblr" target="_blank" title="Klicka för att dela på Tumblr" ><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Tumblr (Öppnas i ett nytt fönster)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18976714-57345-62a59073d636a' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=18976714&amp;post_id=57345&amp;origin=lagottocattleya.wordpress.com&amp;obj_id=18976714-57345-62a59073d636a' data-name='like-post-frame-18976714-57345-62a59073d636a' data-title='Gilla eller reblogga'><h3 class='sd-title'>Gilla</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gilla</span></span> <span class="loading">Laddar in …</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relaterade</em></h3>
</div></div>			</div><!-- .entry-content -->
	<header class="entry-header">
					<h1 class="entry-title">Silent Sunday</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/" rel="bookmark"><time class="entry-date published" datetime="2022-06-12T06:13:00+02:00">12 juni, 2022</time><time class="updated" datetime="2022-06-11T20:14:50+02:00">11 juni, 2022</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://lagottocattleya.wordpress.com/author/lagottocattleya/">Leya</a></span></span>						<span class="comments-link"><span class="sep"> / </span><a href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/#comments">1 kommentar</a></span>
								</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<footer class="entry-meta">
								<div class="entry-categories">
						<a href="https://lagottocattleya.wordpress.com/category/tankar/" rel="category tag">Tankar</a>					</div>
										</footer><!-- .entry-meta -->
	</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Inläggsnavigering</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://lagottocattleya.wordpress.com/2022/06/09/thursday-thoughts-vastervik-street-art/" rel="prev"><span class="meta-nav">&larr;</span> Thursday Thoughts &#8211; Västervik Street&nbsp;Art</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			En reaktion på &rdquo;<span>Silent Sunday</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment byuser comment-author-bdodd01 even thread-even depth-1 highlander-comment" id="li-comment-101029">
		<article id="comment-101029" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/b45fa98f0427702d3905e04ef48cfb42?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='http://bushboy54.wordpress.com' rel='external nofollow ugc' class='url'>bushboy</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/#comment-101029"><time pubdate datetime="2022-06-12T08:57:27+02:00">
					12 juni, 2022 kl. 08:57					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>So lovely 🙂</p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/?replytocom=101029#respond' data-commentid="101029" data-postid="57345" data-belowelement="comment-101029" data-respondelement="respond" data-replyto="Svar till bushboy" aria-label='Svar till bushboy'>Svara</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Halva verket är läsarens - så, vad säger Du? As the second half is the reader's - I'd love to have Your line! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/12/silent-sunday-316/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://lagottocattleya.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5750f7dcd2" /><input type="hidden" name="_wp_http_referer" value="/2022/06/12/silent-sunday-316/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Skriv din kommentar här...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Skriv din kommentar här..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Logga in via Gäst" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Logga in via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Logga in via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Logga in via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-post <span class="required">(obligatoriskt)</span> <span class="nopublish">(Adressen lämnas aldrig ut)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Namn <span class="required">(obligatoriskt)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webbplats</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-logga" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommenterar med ditt WordPress.com-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommenterar med ditt Twitter-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommenterar med ditt Facebook-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Avbryt</a></div>
		<p>Ansluter till %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Meddela mig om vidare kommentarer via e-post.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Meddela mig om nya inlägg via e-post.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='57345' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="113392bb5d" /></p>
<input type="hidden" name="genseq" value="1655017587" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="210"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->



	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="linkcat-441020501" class="widget widget_links"><h1 class="widget-title">Only the Best for your Best Friend!</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://track.adtraction.com/t/t?a=1056573163&#038;as=1111858514&#038;t=2&#038;tk=1" rel="noopener" title="Check out and buy essentials and the latest products for your friend!" target="_blank">Arken Zoo</a></li>

	</ul>
</aside>
<aside id="linkcat-305" class="widget widget_links"><h1 class="widget-title">Dogs</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.123minsida.se/BELEZZA-MYS/63311361" rel="noopener" title="Tottis tikvalp i första kullen" target="_blank">Belezza</a></li>
<li><a href="http://www.lagottoromagnolo.org" rel="noopener" title="Hunden från Romagna, Italien" target="_blank">Lagotto Romagnolo</a></li>
<li><a href="http://www.lagotto.org" rel="noopener" title="Klubben" target="_blank">Lagotto Romagnolo i Sverige</a></li>
<li><a href="http://www.skk.se" rel="noopener" title="Allt du behöver veta" target="_blank">Svenska Kennelklubben</a></li>
<li><a href="http://lagotto.wordpress.com/" rel="noopener" title="Hur gick det för&#8230;?" target="_blank">Utställningsresultat</a></li>

	</ul>
</aside>
<aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Vill du vara med? Läs här:</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://365foton.se/"><img width="202" height="102" src="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg" class="image wp-image-14987 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg 202w, https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg?w=150&amp;h=76 150w" sizes="(max-width: 202px) 100vw, 202px" data-attachment-id="14987" data-permalink="https://lagottocattleya.wordpress.com/2014/12/07/en-ny-utmaning-for-mig-och-dig-a-new-challenge-for-me-and-you/liten_logga-365foton/" data-orig-file="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg" data-orig-size="202,102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-image-caption="&lt;p&gt;Vill du vara med?&lt;/p&gt;
" data-medium-file="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg?w=202" data-large-file="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg?w=202" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 210px" class="wp-caption alignnone"><a href="http://www.svenskaresebloggar.se/"><img class="image alignnone" src="https://lisasreseblogg.files.wordpress.com/2015/10/badge-svenska-resebloggar-2.png?w=300" alt="Reseblogg" width="200" height="200" /></a><p class="wp-caption-text">Svenska resebloggar</p></div></aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="150" height="150" src="https://lagottocattleya.files.wordpress.com/2018/09/discover-badge-circle.png" class="image wp-image-39295  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="39295" data-permalink="https://lagottocattleya.wordpress.com/discover-badge-circle/" data-orig-file="https://lagottocattleya.files.wordpress.com/2018/09/discover-badge-circle.png" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discover-badge-circle" data-image-description="" data-image-caption="" data-medium-file="https://lagottocattleya.files.wordpress.com/2018/09/discover-badge-circle.png?w=150" data-large-file="https://lagottocattleya.files.wordpress.com/2018/09/discover-badge-circle.png?w=150" /></aside><aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Recent Posts: My Photo Blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://faialflores.wordpress.com/2022/02/02/morning-in-my-garden-golden-memories/">Morning in My Garden &#8211; Golden Memories</a></h4>
<a title="Morning in My Garden &#8211; Golden Memories" href="https://faialflores.wordpress.com/2022/02/02/morning-in-my-garden-golden-memories/"><img src="https://faialflores.files.wordpress.com/2022/02/bin-038-2.jpg" alt="Morning in My Garden &#8211; Golden Memories"/></a><h4><a href="https://faialflores.wordpress.com/2022/02/02/summer-memories-morning-dew/">Summer Memories &#8211; Morning Dew</a></h4>
<a title="Summer Memories &#8211; Morning Dew" href="https://faialflores.wordpress.com/2022/02/02/summer-memories-morning-dew/"><img src="https://faialflores.files.wordpress.com/2022/02/bin-006-2.jpg" alt="Summer Memories &#8211; Morning Dew"/></a><h4><a href="https://faialflores.wordpress.com/2022/02/02/4191/">Where did 2021 go?</a></h4>
<a title="Where did 2021 go?" href="https://faialflores.wordpress.com/2022/02/02/4191/"><img src="https://faialflores.files.wordpress.com/2022/02/lars-bertil-danmark-002-redigera.jpg" alt="Where did 2021 go?"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Recent Posts: Warden Spirits</h1><div class="jetpack-display-remote-posts"><h4><a href="https://treetreats.wordpress.com/2017/10/22/a-silent-contemplation-the-lodz-jewish-cemetery/">A Silent Contemplation &#8211; The Łódź Jewish Cemetery</a></h4>
<a title="A Silent Contemplation &#8211; The Łódź Jewish Cemetery" href="https://treetreats.wordpress.com/2017/10/22/a-silent-contemplation-the-lodz-jewish-cemetery/"><img src="https://treetreats.files.wordpress.com/2017/10/lodz-2017-247_copy.jpg" alt="A Silent Contemplation &#8211; The Łódź Jewish Cemetery"/></a><p>Why do I find such peace and mindfulness walking in cemeteries? Over the years I have learned that many people do. I also have my own favourites. Père Lachaise in Paris and Highgate in London. But since I visited The Warsaw Jewish Cemetery, I have come to understand, that nowhere else you will find&#8230; that [&hellip;]</p>
<h4><a href="https://treetreats.wordpress.com/2017/07/23/600-years-and-more-of-wisdom-and-beauty/">600 Years and More &#8211; of Wisdom and Beauty</a></h4>
<a title="600 Years and More &#8211; of Wisdom and Beauty" href="https://treetreats.wordpress.com/2017/07/23/600-years-and-more-of-wisdom-and-beauty/"><img src="https://treetreats.files.wordpress.com/2017/07/p1100305_copy1.jpg" alt="600 Years and More &#8211; of Wisdom and Beauty"/></a><p>They say oak trees grow for 300 years, and stay in their glory for another 300 years, and then decay and die their last 300 years. One of my favourite places to meet a 600 years old friend, is Gökalv in Blekinge, Sweden. We have many things to talk about, and I have learned so [&hellip;]</p>
<h4><a href="https://treetreats.wordpress.com/2017/04/10/galapagos-floreana-santa-cruz-dragon-hill/">Galápagos &#8211; Floreana, Santa Cruz &#8211; Dragon Hill</a></h4>
<a title="Galápagos &#8211; Floreana, Santa Cruz &#8211; Dragon Hill" href="https://treetreats.wordpress.com/2017/04/10/galapagos-floreana-santa-cruz-dragon-hill/"><img src="https://treetreats.files.wordpress.com/2017/04/galapagos-3-and-4-599_copy.jpg" alt="Galápagos &#8211; Floreana, Santa Cruz &#8211; Dragon Hill"/></a><p>Floreana is best known for its colourful history of buccaneers, whalers, convicts and early colonists. In fact our guide told us the most horrible stories of intrigues, mass murder and strange colonists&#8230;Hard to believe, but in fact the stories are true. At least three books were written about this, and I bought and read the [&hellip;]</p>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Pic lover? Follow me on Instagram!</h1><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/Cen7syWDryL/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/286940882_5146633448763653_8047474082214256758_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Lsmq0iS6_OYAX_9IxyM&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8yjtfoGgHqsPXWNn0qcxCBfhQvrY7CVAY-Hl1h6Z5_3Q&#038;oe=62A97DE9)"><span class="screen-reader-text">Summertime#summerishere#forestgems#nature_brilliance#swedenimages</span></div></a>
<a href="https://www.instagram.com/p/Ceg02nfr_F0/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/286662788_3194637574186164_2467979800114987325_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OwO9wacYlY4AX_Jq6Zp&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-UpECV-VY2TQrdOm0e5dPPSxSraECZRBBszU-r6pdRlw&#038;oe=62A9F5EE)"><span class="screen-reader-text">Adayinlund</span></div></a>
<a href="https://www.instagram.com/p/CedtHsIK1Jl/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/285852756_432758935349118_4981060951843769542_n.webp?stp=dst-jpg&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=axEoRWNn8p0AX-ZQby8&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-lbvSfyteq6Ev6rzZXi0w7KfX4-ugWLWuVxyqdoTRl0A&#038;oe=62A9A156)"><span class="screen-reader-text">Talkingaboutgorgeous</span></div></a>
<a href="https://www.instagram.com/p/CeQnWBhqDoj/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/283861727_2081976795328347_1849428478632967684_n.webp?stp=dst-jpg&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Z6E1y2cSnXwAX85Fzkh&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9b72DUWzjAAUAUfD0AXbtPKBdwbn81VP4fKOr457fDKw&#038;oe=62AAC963)"><span class="screen-reader-text">First day of summer</span></div></a>
</div>
</aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">Cee&#8217;s Black &#038; White Challenge</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ceenphotography.com/cees-black-white-challenge/"><img class="image alignnone" src="http://ceenphotography.files.wordpress.com/2013/10/black-white-banner.jpg?w=230&#038;h=180" alt="" width="220" height="168" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Cee&#8217;s Fun Foto</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ceenphotography.com/fun-foto-challenge/"><img class="image alignnone" src="https://ceenphotography.files.wordpress.com/2015/09/cffc.jpg?w=375&#038;h=231" alt="" width="300" height="230" /></a></aside><aside id="linkcat-78923413" class="widget widget_links"><h1 class="widget-title">Orchids and other beauties</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blomsterlandet.se/Kunskapsbanken/Grona-tips--artiklar/Inne/Krukvaxter/Orkide/Sa-lyckas-du-med-dina-orkideer/" rel="noopener" title="Basic" target="_blank">Blomsterlandet</a></li>
<li><a href="http://houseplants.about.com/od/orchids/p/Phalaenopsis.htm" title="More than basic">Houseplants &#8211; orchids, good advice in English</a></li>

	</ul>
</aside>
			<div id="atatags-286348-62a5907400812"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62a5907400812',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Annonser',
						},
						creative: {
							reportAd: {
								text: 'Rapportera denna annons',
							},
							privacySettings: {
								text: 'Integritet',
								
							}
						}
					});
				});
			</script>			</div>
							<div class="widget-area">
				<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Creative Commons Attribution &#8211; NonCommercial &#8211; NoDerivatives 4.0 International Licence</h1><div class="textwidget custom-html-widget"></div></aside><aside id="blog-stats-4" class="widget widget_blog-stats"><h1 class="widget-title">Bloggstatistik</h1>		<ul>
			<li>433&nbsp;372 hits</li>
		</ul>
		</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://lagottocattleya.wordpress.com" data-blog="18976714" data-lang="sv" data-show-blog-name="false" data-show-follower-count="true">Follow Leya on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="categories-6" class="widget widget_categories"><h1 class="widget-title">Kategorier</h1><form action="https://lagottocattleya.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorier</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Välj kategori</option>
	<option class="level-0" value="20021213">16/250</option>
	<option class="level-0" value="15689532">365 foton</option>
	<option class="level-0" value="400">About Milo</option>
	<option class="level-0" value="431190">Alps</option>
	<option class="level-0" value="490">Animals</option>
	<option class="level-0" value="133452">Arkitektur</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-0" value="2865">Autumn</option>
	<option class="level-0" value="6758">Awards</option>
	<option class="level-0" value="44936324">B&amp;W Black and White</option>
	<option class="level-0" value="6025">Beijing</option>
	<option class="level-0" value="36845">Birds</option>
	<option class="level-0" value="5129">Birthday</option>
	<option class="level-0" value="708607">Blekinge</option>
	<option class="level-0" value="89794">Blommor</option>
	<option class="level-0" value="57927">Boats</option>
	<option class="level-0" value="178">Books</option>
	<option class="level-0" value="174693">Bridges</option>
	<option class="level-0" value="247838">Byggnader</option>
	<option class="level-0" value="929">Cars</option>
	<option class="level-0" value="265555653">Cee&#8217;s B&amp;W Challenge</option>
	<option class="level-0" value="651850537">Cee&#8217;s FOTD Challenge</option>
	<option class="level-0" value="115696150">Cee&#8217;s Fun Foto Challenge</option>
	<option class="level-0" value="19867">Challenge</option>
	<option class="level-0" value="1343">Children</option>
	<option class="level-0" value="1470">China</option>
	<option class="level-0" value="7117">City</option>
	<option class="level-0" value="28638">Clothes</option>
	<option class="level-0" value="14312">Clouds</option>
	<option class="level-0" value="305">Dogs</option>
	<option class="level-0" value="1342">Education</option>
	<option class="level-0" value="729865">Egen</option>
	<option class="level-0" value="120886">Eget</option>
	<option class="level-0" value="384">Entertainment</option>
	<option class="level-0" value="191512526">Ese&#8217;s Weekly Shoot &amp; Quote Challenge</option>
	<option class="level-0" value="4328">Europe</option>
	<option class="level-0" value="406">Family</option>
	<option class="level-0" value="137017">Festivities</option>
	<option class="level-0" value="524">Film</option>
	<option class="level-0" value="5995">Fish</option>
	<option class="level-0" value="1150">Flowers</option>
	<option class="level-0" value="586">Food</option>
	<option class="level-0" value="112802">Forest</option>
	<option class="level-0" value="8191">Fruit</option>
	<option class="level-0" value="24600">Furniture</option>
	<option class="level-0" value="1851">Garden</option>
	<option class="level-0" value="117572">Gardens</option>
	<option class="level-0" value="63941">Guest</option>
	<option class="level-0" value="337">Health</option>
	<option class="level-0" value="7815">Hiking</option>
	<option class="level-0" value="678">History</option>
	<option class="level-0" value="343099">Hundar</option>
	<option class="level-0" value="36306">Insects</option>
	<option class="level-0" value="6850">Instruments</option>
	<option class="level-0" value="31563752">Italy</option>
	<option class="level-0" value="11201">Landscape</option>
	<option class="level-0" value="643037364">LENS-ARTISTS</option>
	<option class="level-0" value="10643">Litteratur</option>
	<option class="level-0" value="39147">Machines</option>
	<option class="level-0" value="1625">Macro</option>
	<option class="level-0" value="6552225">Macro Monday</option>
	<option class="level-0" value="72602">Möbler</option>
	<option class="level-0" value="3869">Memories</option>
	<option class="level-0" value="117700">Minnen</option>
	<option class="level-0" value="8123">Mountains</option>
	<option class="level-0" value="23317">Museum</option>
	<option class="level-0" value="18">Music</option>
	<option class="level-0" value="62760">My garden</option>
	<option class="level-0" value="19852">My home</option>
	<option class="level-0" value="91379">Natur</option>
	<option class="level-0" value="1099">Nature</option>
	<option class="level-0" value="2208">Night</option>
	<option class="level-0" value="39140">Orchids</option>
	<option class="level-0" value="32168">Park</option>
	<option class="level-0" value="660">People</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-0" value="9625683">postaday</option>
	<option class="level-0" value="141669">PS</option>
	<option class="level-0" value="3099">Quote</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="8892">Riga</option>
	<option class="level-0" value="130">School</option>
	<option class="level-0" value="14320">Schweiz</option>
	<option class="level-0" value="12260">Scotland</option>
	<option class="level-0" value="165398">Shadows and reflections</option>
	<option class="level-0" value="20341">Snow</option>
	<option class="level-0" value="67">Sports</option>
	<option class="level-0" value="9486">Spring</option>
	<option class="level-0" value="1052">Students</option>
	<option class="level-0" value="22302">Summer</option>
	<option class="level-0" value="2369169">Summer house</option>
	<option class="level-0" value="3055">Sweden</option>
	<option class="level-0" value="375207889">Sylvain Landry challenge</option>
	<option class="level-0" value="1993113">SYW</option>
	<option class="level-0" value="12916">Tankar</option>
	<option class="level-0" value="5117">Text</option>
	<option class="level-0" value="61780">Thankfulness</option>
	<option class="level-0" value="563">Thoughts</option>
	<option class="level-0" value="373877">Thursday Thoughts</option>
	<option class="level-0" value="3233">Toys</option>
	<option class="level-0" value="1595">Trade</option>
	<option class="level-0" value="36700">Traditions</option>
	<option class="level-0" value="200">Travel</option>
	<option class="level-0" value="2821016">Travel Challenge</option>
	<option class="level-0" value="11124588">Travel theme</option>
	<option class="level-0" value="16111">Trees</option>
	<option class="level-0" value="9570814">Underligheter</option>
	<option class="level-0" value="9218">Vehicles</option>
	<option class="level-0" value="310514">Walls</option>
	<option class="level-0" value="111129">Warszawa</option>
	<option class="level-0" value="14157">Water</option>
	<option class="level-0" value="762113">Weekly Challenge</option>
	<option class="level-0" value="800">Windows</option>
	<option class="level-0" value="9484">Winter</option>
	<option class="level-0" value="65641854">Wonders and peculiarities</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://lagottocattleya.wordpress.com/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h1 class="widget-title">Senaste inläggen</h1>
		<ul>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/" aria-current="page">Silent Sunday</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2022/06/09/thursday-thoughts-vastervik-street-art/">Thursday Thoughts &#8211; Västervik Street&nbsp;Art</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2022/06/08/wordless-wednesday-298/">Wordless Wednesday</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2022/06/07/lacp202-minimalism-maximalism-simplicity-complexity/">LACP#202 &#8211; Minimalism/Maximalism, Simplicity/Complexity&#8230;</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2022/06/06/macro-monday-130/">Macro Monday</a>
									</li>
					</ul>

		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Arkiv</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Arkiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Välj månad</option>
				<option value='https://lagottocattleya.wordpress.com/2022/06/'> juni 2022 </option>
	<option value='https://lagottocattleya.wordpress.com/2022/05/'> maj 2022 </option>
	<option value='https://lagottocattleya.wordpress.com/2022/04/'> april 2022 </option>
	<option value='https://lagottocattleya.wordpress.com/2022/03/'> mars 2022 </option>
	<option value='https://lagottocattleya.wordpress.com/2022/02/'> februari 2022 </option>
	<option value='https://lagottocattleya.wordpress.com/2022/01/'> januari 2022 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/12/'> december 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/11/'> november 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/10/'> oktober 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/09/'> september 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/08/'> augusti 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/07/'> juli 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/06/'> juni 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/05/'> maj 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/04/'> april 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/03/'> mars 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/02/'> februari 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2021/01/'> januari 2021 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/12/'> december 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/11/'> november 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/10/'> oktober 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/09/'> september 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/08/'> augusti 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/07/'> juli 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/06/'> juni 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/05/'> maj 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/04/'> april 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/03/'> mars 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/02/'> februari 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2020/01/'> januari 2020 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/12/'> december 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/11/'> november 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/10/'> oktober 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/09/'> september 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/08/'> augusti 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/07/'> juli 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/06/'> juni 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/05/'> maj 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/04/'> april 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/03/'> mars 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/02/'> februari 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2019/01/'> januari 2019 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/12/'> december 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/11/'> november 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/10/'> oktober 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/09/'> september 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/08/'> augusti 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/07/'> juli 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/06/'> juni 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/05/'> maj 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/04/'> april 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/02/'> februari 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2018/01/'> januari 2018 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/12/'> december 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/11/'> november 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/10/'> oktober 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/09/'> september 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/08/'> augusti 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/07/'> juli 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/06/'> juni 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/05/'> maj 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/04/'> april 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/02/'> februari 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2017/01/'> januari 2017 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/12/'> december 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/11/'> november 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/10/'> oktober 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/09/'> september 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/08/'> augusti 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/07/'> juli 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/06/'> juni 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/05/'> maj 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/04/'> april 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/02/'> februari 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2016/01/'> januari 2016 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/12/'> december 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/11/'> november 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/10/'> oktober 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/09/'> september 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/08/'> augusti 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/07/'> juli 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/06/'> juni 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/05/'> maj 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/04/'> april 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/02/'> februari 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2015/01/'> januari 2015 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/12/'> december 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/11/'> november 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/10/'> oktober 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/09/'> september 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/08/'> augusti 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/07/'> juli 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/06/'> juni 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/05/'> maj 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/04/'> april 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/02/'> februari 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2014/01/'> januari 2014 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/12/'> december 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/11/'> november 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/10/'> oktober 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/09/'> september 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/08/'> augusti 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/07/'> juli 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/06/'> juni 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/05/'> maj 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/04/'> april 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/02/'> februari 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2013/01/'> januari 2013 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/12/'> december 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/11/'> november 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/10/'> oktober 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/09/'> september 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/08/'> augusti 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/07/'> juli 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/06/'> juni 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/05/'> maj 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/04/'> april 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/02/'> februari 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2012/01/'> januari 2012 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/12/'> december 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/11/'> november 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/10/'> oktober 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/09/'> september 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/08/'> augusti 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/07/'> juli 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/06/'> juni 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/05/'> maj 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/04/'> april 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/02/'> februari 2011 </option>
	<option value='https://lagottocattleya.wordpress.com/2011/01/'> januari 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="top-posts-7" class="widget widget_top-posts"><h1 class="widget-title">Populära inlägg och sidor</h1><div class='widgets-grid-layout no-grav'>
<div class="widget-grid-view-image"><a href="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/" title="Silent Sunday" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2022/06/vastervik-stensjoby-ryd-389-4.jpg?w=1200&#038;resize=200%2C200" alt="Silent Sunday" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lagottocattleya.wordpress.com/2022/06/07/lacp202-minimalism-maximalism-simplicity-complexity/" title="LACP#202 - Minimalism/Maximalism, Simplicity/Complexity..." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2021/12/vinterbilder-december-2021-164-redigera.jpg?w=1200&#038;resize=200%2C200" alt="LACP#202 - Minimalism/Maximalism, Simplicity/Complexity..." data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lagottocattleya.wordpress.com/2022/06/09/thursday-thoughts-vastervik-street-art/" title="Thursday Thoughts - Västervik Street Art" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2022/06/vastervik-stensjoby-ryd-249-2.jpg?w=1200&#038;resize=200%2C200" alt="Thursday Thoughts - Västervik Street Art" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lagottocattleya.wordpress.com/2022/05/28/lapc-201-three-of-a-kind/" title="LAPC #201 - Three of a Kind" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2022/05/wanas-med-viveka-044.jpg?w=1200&#038;resize=200%2C200" alt="LAPC #201 - Three of a Kind" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lagottocattleya.wordpress.com/2020/06/28/silent-sunday-218/" title="Silent Sunday" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2020/06/blekinge-surprise-089-redigera-2-2.jpg?w=1200&#038;resize=200%2C200" alt="Silent Sunday" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lagottocattleya.wordpress.com/2012/04/01/tibast-en-liten-skogsnymf/" title="Tibast - en liten skogsnymf" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2012/04/tibast-och-nc3a4sslor-april-2012-038.jpg?resize=200%2C200" alt="Tibast - en liten skogsnymf" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lagottocattleya.wordpress.com/2012/08/30/rag-korn-havre-eller-vete/" title="Råg, korn, havre eller vete" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2012/08/mobilfoton-samsung-097.jpg?resize=200%2C200" alt="Råg, korn, havre eller vete" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lagottocattleya.wordpress.com/2018/11/06/tuesday-photo-challenge-comfort/" title="Tuesday Photo Challenge - Comfort" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2015/08/edinburgh-and-tattoo-2015-201_copy.jpg?w=1200&#038;resize=200%2C200" alt="Tuesday Photo Challenge - Comfort" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lagottocattleya.wordpress.com/2021/11/17/thursday-thoughts-39/" title="Thursday Thoughts - Little Things..." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2021/11/hostens-sista-farger-lommarp-blasippebacken-021-redigera-2.jpg?w=1200&#038;resize=200%2C200" alt="Thursday Thoughts - Little Things..." data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lagottocattleya.wordpress.com/2017/06/27/titanic-cobh-ireland/" title="Titanic - Cobh, Ireland" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2017/06/irland-2017-964_copy.jpg?w=1200&#038;resize=200%2C200" alt="Titanic - Cobh, Ireland" data-pin-nopin="true"/></a></div></div>
</aside>			</div>
					</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Skapa en gratis webbplats eller blogg på WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202223z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b45fa98f0427702d3905e04ef48cfb42">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Loggar in\u2026","submittingText":"Publicerar kommentar\u2026","postCommentText":"Skicka kommentar","connectingToText":"Ansluter till %s","commentingAsText":"%1$s: du kommenterar med ditt %2$s-konto.","logoutText":"Logga ut","loginText":"Logga in","connectURL":"https:\/\/lagottocattleya.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lagottocattleya.wordpress.com\/wp-login.php?action=logout&_wpnonce=2e80e60aad","homeURL":"https:\/\/lagottocattleya.wordpress.com\/","postID":"57345","gravDefault":"identicon","enterACommentError":"Ange en kommentar","enterEmailError":"Var v\u00e4nlig skriv in din e-postadress h\u00e4r","invalidEmailError":"Ogiltig e-postadress","enterAuthorError":"Var v\u00e4nlig skriv ditt namn h\u00e4r","gravatarFromEmail":"Denna bild kommer att visas n\u00e4r du l\u00e4mnar en kommentar. Klicka f\u00f6r att anpassa den.","logInToExternalAccount":"Logga in f\u00f6r att anv\u00e4nda uppgifter fr\u00e5n en av dessa konton.","change":"\u00c4ndra","changeAccount":"\u00c4ndra konto","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Stäng och acceptera" class="accept" />

		Integritet och cookies: Den här webbplatsen använder cookies. Genom att fortsätta använda den här webbplatsen godkänner du deras användning. <br />
Om du vill veta mer, inklusive hur du kontrollerar cookies, se:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie-policy		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-hemingway-rewritten actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Följ</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Följer</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://lagottocattleya.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Leya			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Gör sällskap med 14&nbsp;709 andra följare</div>
																					<div>
										<input type="email" name="email" placeholder="Ange din e-postadress" class="actnbr-email-field" aria-label="Ange din e-postadress" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="18976714" />
										<input type="hidden" name="source" value="https://lagottocattleya.wordpress.com/2022/06/12/silent-sunday-316/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="d41dbef29b" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Skapa konto">
												Skapa konto											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Har du redan ett WordPress.com-konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Flagottocattleya.wordpress.com%2F2022%2F06%2F12%2Fsilent-sunday-316%2F&#038;signup_flow=account">Logga in nu.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://lagottocattleya.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Leya			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://lagottocattleya.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Flagottocattleya.wordpress.com%2F2022%2F06%2F12%2Fsilent-sunday-316%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassa</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Följ</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Följer</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrera</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Flagottocattleya.wordpress.com%2F2022%2F06%2F12%2Fsilent-sunday-316%2F&#038;signup_flow=account">Logga in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1hCI2-eUV">Kopiera kortlänk</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Rapportera detta innehåll</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/18976714/posts/57345">
											Visa inlägg i läsare										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Hantera prenumerationer</a>
									</li>
																		<li class="actnbr-fold"><a href="">Minimera detta fält</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Slå på/av synlighet för metadata för foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Slå på/av synlighet för kommentarer på foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Denna bild har kommentarer."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Laddar in kommentarer …</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Skriv en kommentar …</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Skriv en kommentar …"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-post (Obligatorisk)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Namn (Obligatorisk)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Webbplats</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Skicka kommentar" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lagottocattleya.wordpress.com\/2022\/06\/12\/silent-sunday-316\/":57345};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKwjAQBX/IdVu0lh6K31KTpaSmyZK3Ifj3CsWrngYGhuGm5HIyScZ7JY11DQnslpIrJDJaUCn0qMlHOTvgxH+KTUwX96Sv+BW14FexD3PxWgQgzTA6NMNex/O+z/3t0k3DMF3H7Q0VtUME?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"St\u00e4ng galleri","leftLabel":"F\u00f6reg\u00e5ende","rightLabel":"N\u00e4sta"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sv","ajaxurl":"https:\/\/lagottocattleya.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"93a21edb3d","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Skicka kommentar","write_comment":"Skriv en kommentar \u2026","loading_comments":"Laddar in kommentarer \u2026","download_original":"Visa i full storlek <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u00e4nligen f\u00f6rs\u00e4kra dig om att ange en text f\u00f6r din kommentar.","no_comment_email":"Ange en e-postadress f\u00f6r att kommentera.","no_comment_author":"Ange ditt namn f\u00f6r att kommentera.","comment_post_error":"Tyv\u00e4rr uppstod ett problem n\u00e4r din kommentar skickades. F\u00f6rs\u00f6k igen senare.","comment_approved":"Din kommentar godk\u00e4ndes.","comment_unapproved":"Din kommentar v\u00e4ntar p\u00e5 granskning.","camera":"Kamera","aperture":"Bl\u00e4ndare","shutter_speed":"Slutartid","focal_length":"Br\u00e4nnvidd","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lagottocattleya.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flagottocattleya.wordpress.com%2F2022%2F06%2F12%2Fsilent-sunday-316%2F","blog_id":"18976714","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=18976714&v=wpcom&tz=2&user_id=0&subd=lagottocattleya","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJydUNtOwzAM/SFSbwUmXhCfgtLEbd3mRpys7O8xlTqhgSrgKY7PzTYsSZkYCoYCE4PFMxlM783Ed/AF8lUlVwcKDAvZAQsDVkHjTKicXqCgT04XvOnv+Diahf1WseKog3WYb8kb08TORTMztM3xqTkqJslClfHctGCJ18k3knI0jKWL31YoI3oJTLUDqSgMi76Ix5KpCP5p8UP77yZBn2nQheI/tDxTkvnDrPpoKquerltQMK5aka+rei+Gok3u0ojTzpW1FVx1OoPXXDBLpUrWcqgdkdE5VkYHE5YkXLU19oJmYo9F3TcHeJVpr40+r2T7izy1JNnt5rujS5HF32nKwKPOctLtFdGLfz6eHh9O7elwaKcPeJkWyA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=sv&amp;lang_ver=1629891378&amp;origin=https://lagottocattleya.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggare gillar detta:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18976714','blog_tz':'2','user_lang':'sv','blog_lang':'sv','user_id':'0'}]);
_stq.push(['view', {'blog':'18976714','v':'wpcom','tz':'2','user_id':'0','post':'57345','subd':'lagottocattleya'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGNVaStkNEY9RmxdLlI/aXo/ekd6eGRUa0lPM0tQeTNsdFNXakt1LH5tXT1sc2RjOUtWVGM9WUdiN3F1blN2byV2bmJtLTBMP2Rrdl9Kb0lCSmJfNlFXY2ktL3gzVFk1ckk4ZzdNPXl2Mk1DaTdRfjBVVmdbeE1WdVNJdkJzLTRvVS1yZyVDRWI5dVZsMT11M2xKS3UtV0MtMUdVXWElNXQyZSZDaHhKVGZEUm10RDJtTWpsb2pTRGgzUmV8LmZNdkVXUFddLXZxNTNHfGJlW19oRWpBUUZCcVN0R1poKyxUT2pDdnFQTzdNdTVBdkosK2NkakhmeCwtWzdrM1BSTGNRV0d1dDJjaFdRWTErdkNwN2lEWismfkhFbA=='}]);
_stq.push([ 'clickTrackerInit', '18976714', '57345' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
