<!DOCTYPE html>
<html lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Silent Sunday | Leya</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lagottocattleya.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Leya &raquo; flöde" href="https://lagottocattleya.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leya &raquo; kommentarsflöde" href="https://lagottocattleya.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leya &raquo; Silent Sunday kommentarsflöde" href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1uwyAMhV9ohKZruuRi6rNA8BitCQgbVXn7kfRnUTtl0y6POZ99ZCPPUfRhYBhY+iwiZusGkufYBy/IO4TxQVU90YtcYBqD/QZDMsqQtBi0wifvYkQCVAxGxED8oNYwdCcgeQSOqj+JWT3Zb16bi9SQbHlJINvqtdpInR2aKfSM66TSKIlHhD+0manFdDWGzMImZ/7bIil2g6Vf8I+MKMgxCDBuAq7rkHW72XX7fdfImMC77O/oesM+XHPU1XZainHE96L4mV0cYVpnqfuoeHL4kkoBgi+2Nezyj7QuWYnELTF/FnA+4sG/103XNM3btm2PX7Mp+TM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/themes/pub/museum/style.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1579802235j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='museum-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento+Sans:400%2C700|Playfair+Display:400%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVzMEOwiAMgOEXEutMZubB+CwMK6KUkrWE7O1FL87Lore/ab9CzcZxUkwKekNCgVxGoCJYCEJyIDpHNDU7pq0T2cBCUDE5Fh+SQA0XjyqgnE1mafWGvxAsbcuPgCbaCoqUo1X840FrtX6y9Kk15pFNZGc1cPoazDXaMK3RCcfIvqWHdrUYX+hMp64/7rpDvx+G+xNlt4Ih?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9jMEKAjEMRH/IGFZciwfxW2pb00jalKbL/r4KehDF08zAe4Nrg6B1pDqwLNBkIa6GTW3AVTx3tOw7V3rnNpht8LdlGtgLiJJ+ji9p5FSSYd4jiV68/HtdOVIahg/k1YE6R/A1grCNp3sup2k+zjt3cG663QGXi05n?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jFEOgjAMQC9kmRiH8GE8C0JZStZtbivE2zsT8IMPkyZNm/eeWgOQG6yMmNRc5iUY39uq5nRS/wBgMrHPWDG5HR68y+jyl2X/JIsgCWNvyq+EJn/kWCBYMeSSimhLbITgUz5cR2tXJrEWEmUEHCmTM1tM1e352jVNp1WIyCT8UxfCteQefK91p7W+Xdp2/gB0FmDg'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagottocattleya.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lens-Artists Photo Challenge #108 &#8211;&nbsp;Sanctuary' href='https://lagottocattleya.wordpress.com/2020/08/02/lens-artists-photo-challenge-108-sanctuary/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/" />
<link rel='shortlink' href='https://wp.me/p1hCI2-cru' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flagottocattleya.wordpress.com%2F2020%2F08%2F02%2Fsilent-sunday-222%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flagottocattleya.wordpress.com%2F2020%2F08%2F02%2Fsilent-sunday-222%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Silent Sunday" />
<meta property="og:url" content="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/" />
<meta property="og:description" content="Besök inlägget om du vill veta mer." />
<meta property="article:published_time" content="2020-08-02T15:19:36+00:00" />
<meta property="article:modified_time" content="2020-08-02T15:20:38+00:00" />
<meta property="og:site_name" content="Leya" />
<meta property="og:image" content="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=761" />
<meta property="og:image:width" content="761" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Silent Sunday" />
<meta name="twitter:image" content="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Besök inlägget om du vill veta mer." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://lagottocattleya.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lagottocattleya.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lagottocattleya.wordpress.com/osd.xml" title="Leya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f5f5" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Leya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="To See a World in a Grain of Sand..." /><meta name="msapplication-task" content="name=Prenumerera;action-uri=https://lagottocattleya.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Skapa ett konto för att få en gratis blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" />		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://sv.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Sälj inte min personliga information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'museum', amp: false, siteid: 8982, blogid: 18976714, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-47832 single-format-image customizer-styles-applied has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle">Meny</button>
		<a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>
		<div class="nav-wrapper">
			<span id="site-navigation-wrapper">
			<div class="main-menu"><ul id="menu-about-milo" class="menu"><li id="menu-item-15147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15147"><a href="https://lagottocattleya.wordpress.com/">Home</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15148"><a href="https://lagottocattleya.wordpress.com/about-me/">About me</a></li>
<li id="menu-item-15149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15149"><a href="https://lagottocattleya.wordpress.com/about-mille/">About Mille</a></li>
<li id="menu-item-15150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15150"><a href="https://lagottocattleya.wordpress.com/about-totti/">About Totti</a></li>
<li id="menu-item-39000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39000"><a href="https://lagottocattleya.wordpress.com/about-milo/">About Milo</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15151"><a href="https://lagottocattleya.wordpress.com/about/">About, Copyright and Award free</a></li>
<li id="menu-item-15152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15152"><a href="https://lagottocattleya.wordpress.com/about-my-photo-blog/">About My Photo Blog</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15153"><a href="https://lagottocattleya.wordpress.com/about-warden-spirits/">About Warden Spirits</a></li>
<li id="menu-item-42225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42225"><a href="https://lagottocattleya.wordpress.com/category/thursday-thoughts/">Thursday Thoughts</a></li>
<li id="menu-item-42218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42218"><a href="https://lagottocattleya.wordpress.com/category/weekly-challenge/lens-artists/">LENS-ARTISTS</a></li>
</ul></div>			</span>
					</div>
	</nav><!-- #site-navigation -->

	<header id="masthead" class="site-header" role="banner">
				<div class="site-branding text-right">

						<div class="site-logo">
				<a href="https://lagottocattleya.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"><img width="150" height="133" src="https://lagottocattleya.files.wordpress.com/2015/09/text.png?w=150" class="site-logo attachment-thumbnail" alt="" data-size="thumbnail" itemprop="logo" data-attachment-id="18120" data-permalink="https://lagottocattleya.wordpress.com/text-2/" data-orig-file="https://lagottocattleya.files.wordpress.com/2015/09/text.png" data-orig-size="150,133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Text" data-image-description="" data-medium-file="https://lagottocattleya.files.wordpress.com/2015/09/text.png?w=150" data-large-file="https://lagottocattleya.files.wordpress.com/2015/09/text.png?w=150" /></a>			</div>
			
			<h1 class="site-title"><a href="https://lagottocattleya.wordpress.com/" rel="home">Leya</a></h1>

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<div class="entry-image">
	<img width="951" height="1500" src="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=951" class="attachment-museum-single size-museum-single wp-post-image" alt="" srcset="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg 951w, https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=95 95w, https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=190 190w, https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=768 768w" sizes="(max-width: 951px) 100vw, 951px" data-attachment-id="47785" data-permalink="https://lagottocattleya.wordpress.com/2020/08/02/lens-artists-photo-challenge-108-sanctuary/lillaskog-029-2/" data-orig-file="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg" data-orig-size="951,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595673811&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=190" data-large-file="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=649" /></div><!-- .entry-image -->

<article id="post-47832" class="post-47832 post type-post status-publish format-image has-post-thumbnail hentry category-tankar post_format-post-format-image">
	<header class="entry-header">
		<h1 class="entry-title">Silent Sunday</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="47785" data-permalink="https://lagottocattleya.wordpress.com/2020/08/02/lens-artists-photo-challenge-108-sanctuary/lillaskog-029-2/" data-orig-file="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg" data-orig-size="951,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595673811&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=190" data-large-file="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=649" class="alignnone size-full wp-image-47785" src="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=920" alt="" srcset="https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=920 920w, https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=95 95w, https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=190 190w, https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg?w=768 768w, https://lagottocattleya.files.wordpress.com/2020/07/lillaskog-029-2.jpg 951w" sizes="(max-width: 920px) 100vw, 920px"   /></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47832" class="share-twitter sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/?share=twitter" target="_blank" title="Klicka för att dela på Twitter"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Twitter (Öppnas i ett nytt fönster)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47832" class="share-facebook sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/?share=facebook" target="_blank" title="Klicka för att dela på Facebook"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Facebook (Öppnas i ett nytt fönster)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/#print" target="_blank" title="Klicka för utskrift"><span></span><span class="sharing-screen-reader-text">Klicka för utskrift (Öppnas i ett nytt fönster)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/?share=email" target="_blank" title="Klicka för att e-posta detta till en vän"><span></span><span class="sharing-screen-reader-text">Klicka för att e-posta detta till en vän (Öppnas i ett nytt fönster)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/?share=tumblr" target="_blank" title="Klicka för att dela på Tumblr"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Tumblr (Öppnas i ett nytt fönster)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18976714-47832-5f26db91a2b4d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=18976714&amp;post_id=47832&amp;origin=lagottocattleya.wordpress.com&amp;obj_id=18976714-47832-5f26db91a2b4d' data-name='like-post-frame-18976714-47832-5f26db91a2b4d'><h3 class='sd-title'>Gilla</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gilla</span></span> <span class="loading">Laddar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relaterade</em></h3>
</div></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta clear">
		
		<div class="entry-author"><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://lagottocattleya.wordpress.com/author/lagottocattleya/">Leya</a></span></span><span class="posted-on"> on <a href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/" rel="bookmark"><time class="entry-date published" datetime="2020-08-02T17:19:36+02:00">2 augusti, 2020</time><time class="updated" datetime="2020-08-02T17:20:38+02:00">2 augusti, 2020</time></a></span></div>

		<div class="entry-taxes">
			<span class="entry-categories genericon genericon-category"><a href="https://lagottocattleya.wordpress.com/category/tankar/" rel="category tag">Tankar</a></span>		</div>
	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Inläggsnavigering</h1>
		<div class="nav-links">

			<a href="https://lagottocattleya.wordpress.com/2020/08/02/lens-artists-photo-challenge-108-sanctuary/" rel="prev"><span class="meta-nav">&laquo;</span> Lens-Artists Photo Challenge #108 &#8211;&nbsp;Sanctuary</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One comment on &ldquo;<span>Silent Sunday</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-68635" class="comment byuser comment-author-w0rd0verall even thread-even depth-1 highlander-comment">
			<article id="div-comment-68635" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d0937927b122adf6e26770f859d1c022?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://suejudd.com' rel='external nofollow ugc' class='url'>Sue</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/#comment-68635">
							<time datetime="2020-08-02T17:25:27+02:00">
								2 augusti, 2020 kl. 17:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Nice one!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/?replytocom=68635#respond' data-commentid="68635" data-postid="47832" data-belowelement="div-comment-68635" data-respondelement="respond" aria-label='Svar till Sue'>Svara</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Halva verket är läsarens - så, vad säger Du? As the second half is the reader's - I'd love to have Your line! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/02/silent-sunday-222/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://lagottocattleya.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f4333e7b05" /><input type="hidden" name="_wp_http_referer" value="/2020/08/02/silent-sunday-222/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Skriv din kommentar här...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Skriv din kommentar här..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Logga in via Gäst">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Logga in via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flagottocattleya.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Logga in via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Logga in via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-post <span class="required">(måste anges)</span> <span class="nopublish">(Adressen lämnas aldrig ut)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Namn <span class="required">(måste anges)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webbplats</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommenterar med ditt WordPress.com-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommenterar med ditt Google-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommenterar med ditt Twitter-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommenterar med ditt Facebook-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Avbryt</a></div>
		<p>Ansluter till %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Meddela mig om vidare kommentarer via e-post.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Meddela mig om nya inlägg via e-post.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='47832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ccd8de727f" /></p>
<input type="hidden" name="genseq" value="1596382097" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<div id="secondary" class="widget-area two-column" role="complementary">
	<div class="secondary-content">

				<div class="sidebar">
			<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">Creative Commons</h1><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons License" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International License</a>.</div></aside><aside id="linkcat-441018352" class="widget widget_links"><h1 class="widget-title">Travel Worth its Price! Res prisvärt!</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://track.adtraction.com/t/t?a=24839636&#038;as=1111858514&#038;t=2&#038;tk=1" title="Check out and buy new travels here!">Flygvaruhuset</a></li>
<li><a href="https://track.adtraction.com/t/t?a=24839930&#038;as=1111858514&#038;t=2&#038;tk=1" title="Check out and buy new travels here!" target="_blank">Supersavertravel</a></li>

	</ul>
</aside>
<aside id="linkcat-441026339" class="widget widget_links"><h1 class="widget-title">Novels and travel guides!</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://track.adtraction.com/t/t?a=1064669490&#038;as=1111858514&#038;t=2&#038;tk=1" title="Check out and buy the latest books and travel guides here!" target="_blank">Bokus</a></li>

	</ul>
</aside>
<aside id="linkcat-200" class="widget widget_links"><h1 class="widget-title">Travel</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://theurgetowander.com/" title="Magical photos and stories from around the world" target="_blank">Madhu</a></li>
<li><a href="http://wheresmybackpack.com/" title="Travel themes &#8211; photo" target="_blank">Where&#039;s my backpack?</a></li>

	</ul>
</aside>
<aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>348&nbsp;575 hits</li>
		</ul>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Prenumeration via epost</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Skriv in din epostadress för att prenumerera på den här bloggen och därmed få information om nya inlägg via epost.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Gör sällskap med 11&nbsp;383 andra följare							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Ange din e-postadress"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="18976714"/>
                    <input type="hidden" name="source" value="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="546673c52d" />                    <button type="submit"
	                    		                	                >
	                    Anmäl mig!                    </button>
                </p>
            </form>
			
</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Kategorier</h1><form action="https://lagottocattleya.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorier</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Välj kategori</option>
	<option class="level-0" value="20021213">16/250&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15689532">365 foton&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="400">About Milo&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="431190">Alps&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="490">Animals&nbsp;&nbsp;(335)</option>
	<option class="level-0" value="133452">Arkitektur&nbsp;&nbsp;(452)</option>
	<option class="level-0" value="177">Art&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="2865">Autumn&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="6758">Awards&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="44936324">B&amp;W Black and White&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="6025">Beijing&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="36845">Birds&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="5129">Birthday&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="708607">Blekinge&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="89794">Blommor&nbsp;&nbsp;(431)</option>
	<option class="level-0" value="57927">Boats&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="178">Books&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="174693">Bridges&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="247838">Byggnader&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="929">Cars&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="265555653">Cee&#8217;s B&amp;W Challenge&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="651850537">Cee&#8217;s FOTD Challenge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="115696150">Cee&#8217;s Fun Foto Challenge&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="19867">Challenge&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="1343">Children&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="7117">City&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="28638">Clothes&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14312">Clouds&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="305">Dogs&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="1342">Education&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="729865">Egen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="120886">Eget&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="384">Entertainment&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="4328">Europe&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="406">Family&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="137017">Festivities&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="5995">Fish&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1150">Flowers&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="586">Food&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="112802">Forest&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="8191">Fruit&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="24600">Furniture&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1851">Garden&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="117572">Gardens&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="63941">Guest&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="337">Health&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="7815">Hiking&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="678">History&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="343099">Hundar&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="36306">Insects&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="6850">Instruments&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="31563752">Italy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="11201">Landscape&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="10643">Litteratur&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Film&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="39147">Machines&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1625">Macro&nbsp;&nbsp;(97)</option>
	<option class="level-1" value="6552225">&nbsp;&nbsp;&nbsp;Macro Monday&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="72602">Möbler&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="3869">Memories&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="117700">Minnen&nbsp;&nbsp;(445)</option>
	<option class="level-0" value="8123">Mountains&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="23317">Museum&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="18">Music&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="62760">My garden&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="19852">My home&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="1099">Nature&nbsp;&nbsp;(620)</option>
	<option class="level-0" value="2208">Night&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="39140">Orchids&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="32168">Park&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="660">People&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="436">Photography&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="9625683">postaday&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="141669">PS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3099">Quote&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="245">Reflections&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="8892">Riga&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="130">School&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="12260">Scotland&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="165398">Shadows and reflections&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="20341">Snow&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="67">Sports&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9486">Spring&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="1052">Students&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="22302">Summer&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="2369169">Summer house&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="3055">Sweden&nbsp;&nbsp;(442)</option>
	<option class="level-0" value="375207889">Sylvain Landry challenge&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="12916">Tankar&nbsp;&nbsp;(3&nbsp;192)</option>
	<option class="level-0" value="5117">Text&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="61780">Thankfulness&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="563">Thoughts&nbsp;&nbsp;(573)</option>
	<option class="level-0" value="373877">Thursday Thoughts&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="3233">Toys&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1595">Trade&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="36700">Traditions&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="200">Travel&nbsp;&nbsp;(645)</option>
	<option class="level-0" value="2821016">Travel Challenge&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="11124588">Travel theme&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="16111">Trees&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="9570814">Underligheter&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="9218">Vehicles&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="310514">Walls&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="111129">Warszawa&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14157">Water&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="762113">Weekly Challenge&nbsp;&nbsp;(495)</option>
	<option class="level-1" value="191512526">&nbsp;&nbsp;&nbsp;Ese&#8217;s Weekly Shoot &amp; Quote Challenge&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="643037364">&nbsp;&nbsp;&nbsp;LENS-ARTISTS&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="1993113">&nbsp;&nbsp;&nbsp;SYW&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="800">Windows&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="9484">Winter&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="65641854">Wonders and peculiarities&nbsp;&nbsp;(180)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Most wanted</h1><div style="overflow:hidden"><a href="https://lagottocattleya.wordpress.com/tag/about-milo/" class="tag-cloud-link tag-link-400 tag-link-position-1" style="font-size: 8.8148148148148pt;" aria-label="About Milo (25 poster)">About Milo</a>
<a href="https://lagottocattleya.wordpress.com/tag/animals/" class="tag-cloud-link tag-link-490 tag-link-position-2" style="font-size: 15.111111111111pt;" aria-label="Animals (180 poster)">Animals</a>
<a href="https://lagottocattleya.wordpress.com/tag/architecture/" class="tag-cloud-link tag-link-2290 tag-link-position-3" style="font-size: 16.740740740741pt;" aria-label="Architecture (302 poster)">Architecture</a>
<a href="https://lagottocattleya.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-4" style="font-size: 19.185185185185pt;" aria-label="Art (644 poster)">Art</a>
<a href="https://lagottocattleya.wordpress.com/tag/autumn/" class="tag-cloud-link tag-link-2865 tag-link-position-5" style="font-size: 13.185185185185pt;" aria-label="Autumn (98 poster)">Autumn</a>
<a href="https://lagottocattleya.wordpress.com/tag/bw/" class="tag-cloud-link tag-link-24696 tag-link-position-6" style="font-size: 8.962962962963pt;" aria-label="B&amp;W (26 poster)">B&amp;W</a>
<a href="https://lagottocattleya.wordpress.com/tag/beach/" class="tag-cloud-link tag-link-24594 tag-link-position-7" style="font-size: 13.333333333333pt;" aria-label="Beach (103 poster)">Beach</a>
<a href="https://lagottocattleya.wordpress.com/tag/bhutan/" class="tag-cloud-link tag-link-133072 tag-link-position-8" style="font-size: 9.3333333333333pt;" aria-label="Bhutan (29 poster)">Bhutan</a>
<a href="https://lagottocattleya.wordpress.com/tag/birds/" class="tag-cloud-link tag-link-36845 tag-link-position-9" style="font-size: 13.111111111111pt;" aria-label="Birds (97 poster)">Birds</a>
<a href="https://lagottocattleya.wordpress.com/tag/blekinge/" class="tag-cloud-link tag-link-708607 tag-link-position-10" style="font-size: 12.666666666667pt;" aria-label="Blekinge (85 poster)">Blekinge</a>
<a href="https://lagottocattleya.wordpress.com/tag/buildings/" class="tag-cloud-link tag-link-64167 tag-link-position-11" style="font-size: 15.703703703704pt;" aria-label="Buildings (217 poster)">Buildings</a>
<a href="https://lagottocattleya.wordpress.com/tag/cars/" class="tag-cloud-link tag-link-929 tag-link-position-12" style="font-size: 8.7407407407407pt;" aria-label="Cars (24 poster)">Cars</a>
<a href="https://lagottocattleya.wordpress.com/tag/cats/" class="tag-cloud-link tag-link-306 tag-link-position-13" style="font-size: 9.1851851851852pt;" aria-label="Cats (28 poster)">Cats</a>
<a href="https://lagottocattleya.wordpress.com/tag/cees-bw/" class="tag-cloud-link tag-link-303170746 tag-link-position-14" style="font-size: 8.1481481481481pt;" aria-label="Cee&#039;s B&amp;W (20 poster)">Cee&#039;s B&amp;W</a>
<a href="https://lagottocattleya.wordpress.com/tag/cffc/" class="tag-cloud-link tag-link-1229245 tag-link-position-15" style="font-size: 9.7037037037037pt;" aria-label="CFFC (33 poster)">CFFC</a>
<a href="https://lagottocattleya.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-16" style="font-size: 9.9259259259259pt;" aria-label="China (35 poster)">China</a>
<a href="https://lagottocattleya.wordpress.com/tag/city/" class="tag-cloud-link tag-link-7117 tag-link-position-17" style="font-size: 10.962962962963pt;" aria-label="City (49 poster)">City</a>
<a href="https://lagottocattleya.wordpress.com/tag/clouds/" class="tag-cloud-link tag-link-14312 tag-link-position-18" style="font-size: 9.7777777777778pt;" aria-label="Clouds (34 poster)">Clouds</a>
<a href="https://lagottocattleya.wordpress.com/tag/denmark/" class="tag-cloud-link tag-link-6590 tag-link-position-19" style="font-size: 10.444444444444pt;" aria-label="Denmark (42 poster)">Denmark</a>
<a href="https://lagottocattleya.wordpress.com/tag/dogs/" class="tag-cloud-link tag-link-305 tag-link-position-20" style="font-size: 16.814814814815pt;" aria-label="Dogs (310 poster)">Dogs</a>
<a href="https://lagottocattleya.wordpress.com/tag/family/" class="tag-cloud-link tag-link-406 tag-link-position-21" style="font-size: 12.518518518519pt;" aria-label="Family (81 poster)">Family</a>
<a href="https://lagottocattleya.wordpress.com/tag/film/" class="tag-cloud-link tag-link-524 tag-link-position-22" style="font-size: 8.962962962963pt;" aria-label="Film (26 poster)">Film</a>
<a href="https://lagottocattleya.wordpress.com/tag/flowers/" class="tag-cloud-link tag-link-1150 tag-link-position-23" style="font-size: 17.555555555556pt;" aria-label="Flowers (392 poster)">Flowers</a>
<a href="https://lagottocattleya.wordpress.com/tag/flowers-and-dogs/" class="tag-cloud-link tag-link-65632914 tag-link-position-24" style="font-size: 8pt;" aria-label="Flowers and dogs (19 poster)">Flowers and dogs</a>
<a href="https://lagottocattleya.wordpress.com/tag/forest/" class="tag-cloud-link tag-link-112802 tag-link-position-25" style="font-size: 8.5925925925926pt;" aria-label="Forest (23 poster)">Forest</a>
<a href="https://lagottocattleya.wordpress.com/tag/fpj-photo-challenge/" class="tag-cloud-link tag-link-485415226 tag-link-position-26" style="font-size: 11.407407407407pt;" aria-label="fpj-photo-challenge (56 poster)">fpj-photo-challenge</a>
<a href="https://lagottocattleya.wordpress.com/tag/friendly-friday/" class="tag-cloud-link tag-link-9541774 tag-link-position-27" style="font-size: 9.6296296296296pt;" aria-label="Friendly Friday (32 poster)">Friendly Friday</a>
<a href="https://lagottocattleya.wordpress.com/tag/fun/" class="tag-cloud-link tag-link-272 tag-link-position-28" style="font-size: 8.4444444444444pt;" aria-label="Fun (22 poster)">Fun</a>
<a href="https://lagottocattleya.wordpress.com/tag/galapagos/" class="tag-cloud-link tag-link-61673 tag-link-position-29" style="font-size: 10pt;" aria-label="Galapagos (36 poster)">Galapagos</a>
<a href="https://lagottocattleya.wordpress.com/tag/hiking/" class="tag-cloud-link tag-link-7815 tag-link-position-30" style="font-size: 12.592592592593pt;" aria-label="Hiking (83 poster)">Hiking</a>
<a href="https://lagottocattleya.wordpress.com/tag/horses/" class="tag-cloud-link tag-link-15978 tag-link-position-31" style="font-size: 9.1851851851852pt;" aria-label="Horses (28 poster)">Horses</a>
<a href="https://lagottocattleya.wordpress.com/tag/hovdala/" class="tag-cloud-link tag-link-22433447 tag-link-position-32" style="font-size: 8.4444444444444pt;" aria-label="Hovdala (22 poster)">Hovdala</a>
<a href="https://lagottocattleya.wordpress.com/tag/iceland/" class="tag-cloud-link tag-link-7451 tag-link-position-33" style="font-size: 11.703703703704pt;" aria-label="Iceland (62 poster)">Iceland</a>
<a href="https://lagottocattleya.wordpress.com/tag/ireland/" class="tag-cloud-link tag-link-768 tag-link-position-34" style="font-size: 8.2962962962963pt;" aria-label="Ireland (21 poster)">Ireland</a>
<a href="https://lagottocattleya.wordpress.com/tag/lens-artists/" class="tag-cloud-link tag-link-643037364 tag-link-position-35" style="font-size: 13.481481481481pt;" aria-label="LENS-ARTISTS (109 poster)">LENS-ARTISTS</a>
<a href="https://lagottocattleya.wordpress.com/tag/literature/" class="tag-cloud-link tag-link-557 tag-link-position-36" style="font-size: 12.592592592593pt;" aria-label="Literature (83 poster)">Literature</a>
<a href="https://lagottocattleya.wordpress.com/tag/lodz/" class="tag-cloud-link tag-link-380444 tag-link-position-37" style="font-size: 10pt;" aria-label="Lodz (36 poster)">Lodz</a>
<a href="https://lagottocattleya.wordpress.com/tag/macro-monday/" class="tag-cloud-link tag-link-6552225 tag-link-position-38" style="font-size: 12.148148148148pt;" aria-label="Macro Monday (71 poster)">Macro Monday</a>
<a href="https://lagottocattleya.wordpress.com/tag/madrid/" class="tag-cloud-link tag-link-3544 tag-link-position-39" style="font-size: 8.1481481481481pt;" aria-label="Madrid (20 poster)">Madrid</a>
<a href="https://lagottocattleya.wordpress.com/tag/me/" class="tag-cloud-link tag-link-210 tag-link-position-40" style="font-size: 8.2962962962963pt;" aria-label="Me (21 poster)">Me</a>
<a href="https://lagottocattleya.wordpress.com/tag/memories/" class="tag-cloud-link tag-link-3869 tag-link-position-41" style="font-size: 18.962962962963pt;" aria-label="Memories (603 poster)">Memories</a>
<a href="https://lagottocattleya.wordpress.com/tag/mountains/" class="tag-cloud-link tag-link-8123 tag-link-position-42" style="font-size: 10.962962962963pt;" aria-label="Mountains (49 poster)">Mountains</a>
<a href="https://lagottocattleya.wordpress.com/tag/music/" class="tag-cloud-link tag-link-18 tag-link-position-43" style="font-size: 8pt;" aria-label="Music (19 poster)">Music</a>
<a href="https://lagottocattleya.wordpress.com/tag/my-forest/" class="tag-cloud-link tag-link-45733937 tag-link-position-44" style="font-size: 8.7407407407407pt;" aria-label="My forest (24 poster)">My forest</a>
<a href="https://lagottocattleya.wordpress.com/tag/my-garden/" class="tag-cloud-link tag-link-62760 tag-link-position-45" style="font-size: 13.111111111111pt;" aria-label="My garden (97 poster)">My garden</a>
<a href="https://lagottocattleya.wordpress.com/tag/my-home/" class="tag-cloud-link tag-link-19852 tag-link-position-46" style="font-size: 10.740740740741pt;" aria-label="My home (46 poster)">My home</a>
<a href="https://lagottocattleya.wordpress.com/tag/nature/" class="tag-cloud-link tag-link-1099 tag-link-position-47" style="font-size: 19.851851851852pt;" aria-label="Nature (789 poster)">Nature</a>
<a href="https://lagottocattleya.wordpress.com/tag/orchids/" class="tag-cloud-link tag-link-39140 tag-link-position-48" style="font-size: 10.666666666667pt;" aria-label="Orchids (45 poster)">Orchids</a>
<a href="https://lagottocattleya.wordpress.com/tag/people/" class="tag-cloud-link tag-link-660 tag-link-position-49" style="font-size: 16.222222222222pt;" aria-label="People (257 poster)">People</a>
<a href="https://lagottocattleya.wordpress.com/tag/postaday/" class="tag-cloud-link tag-link-9625683 tag-link-position-50" style="font-size: 15.481481481481pt;" aria-label="postaday (203 poster)">postaday</a>
<a href="https://lagottocattleya.wordpress.com/tag/reflections/" class="tag-cloud-link tag-link-245 tag-link-position-51" style="font-size: 14.814814814815pt;" aria-label="Reflections (164 poster)">Reflections</a>
<a href="https://lagottocattleya.wordpress.com/tag/religion/" class="tag-cloud-link tag-link-116 tag-link-position-52" style="font-size: 8.5925925925926pt;" aria-label="Religion (23 poster)">Religion</a>
<a href="https://lagottocattleya.wordpress.com/tag/riga/" class="tag-cloud-link tag-link-8892 tag-link-position-53" style="font-size: 11.111111111111pt;" aria-label="Riga (52 poster)">Riga</a>
<a href="https://lagottocattleya.wordpress.com/tag/rome/" class="tag-cloud-link tag-link-9641 tag-link-position-54" style="font-size: 8.4444444444444pt;" aria-label="Rome (22 poster)">Rome</a>
<a href="https://lagottocattleya.wordpress.com/tag/roses/" class="tag-cloud-link tag-link-77800 tag-link-position-55" style="font-size: 8.1481481481481pt;" aria-label="Roses (20 poster)">Roses</a>
<a href="https://lagottocattleya.wordpress.com/tag/schweiz/" class="tag-cloud-link tag-link-14320 tag-link-position-56" style="font-size: 10.666666666667pt;" aria-label="Schweiz (45 poster)">Schweiz</a>
<a href="https://lagottocattleya.wordpress.com/tag/science/" class="tag-cloud-link tag-link-173 tag-link-position-57" style="font-size: 11.407407407407pt;" aria-label="Science (56 poster)">Science</a>
<a href="https://lagottocattleya.wordpress.com/tag/spain/" class="tag-cloud-link tag-link-3543 tag-link-position-58" style="font-size: 11.555555555556pt;" aria-label="Spain (59 poster)">Spain</a>
<a href="https://lagottocattleya.wordpress.com/tag/spring/" class="tag-cloud-link tag-link-9486 tag-link-position-59" style="font-size: 12.814814814815pt;" aria-label="Spring (89 poster)">Spring</a>
<a href="https://lagottocattleya.wordpress.com/tag/students/" class="tag-cloud-link tag-link-1052 tag-link-position-60" style="font-size: 10.296296296296pt;" aria-label="Students (40 poster)">Students</a>
<a href="https://lagottocattleya.wordpress.com/tag/summer/" class="tag-cloud-link tag-link-22302 tag-link-position-61" style="font-size: 12.740740740741pt;" aria-label="Summer (87 poster)">Summer</a>
<a href="https://lagottocattleya.wordpress.com/tag/sweden/" class="tag-cloud-link tag-link-3055 tag-link-position-62" style="font-size: 15.037037037037pt;" aria-label="Sweden (177 poster)">Sweden</a>
<a href="https://lagottocattleya.wordpress.com/tag/tbilisi/" class="tag-cloud-link tag-link-42014 tag-link-position-63" style="font-size: 8.8148148148148pt;" aria-label="Tbilisi (25 poster)">Tbilisi</a>
<a href="https://lagottocattleya.wordpress.com/tag/technology/" class="tag-cloud-link tag-link-6 tag-link-position-64" style="font-size: 8.8148148148148pt;" aria-label="Technology (25 poster)">Technology</a>
<a href="https://lagottocattleya.wordpress.com/tag/thoughts/" class="tag-cloud-link tag-link-563 tag-link-position-65" style="font-size: 22pt;" aria-label="Thoughts (1&nbsp;533 poster)">Thoughts</a>
<a href="https://lagottocattleya.wordpress.com/tag/thursdays-special/" class="tag-cloud-link tag-link-190987769 tag-link-position-66" style="font-size: 8.962962962963pt;" aria-label="Thursday&#039;s Special (26 poster)">Thursday&#039;s Special</a>
<a href="https://lagottocattleya.wordpress.com/tag/thursday-thoughts/" class="tag-cloud-link tag-link-373877 tag-link-position-67" style="font-size: 11.851851851852pt;" aria-label="Thursday Thoughts (65 poster)">Thursday Thoughts</a>
<a href="https://lagottocattleya.wordpress.com/tag/totti/" class="tag-cloud-link tag-link-209534 tag-link-position-68" style="font-size: 10.888888888889pt;" aria-label="Totti (48 poster)">Totti</a>
<a href="https://lagottocattleya.wordpress.com/tag/travel/" class="tag-cloud-link tag-link-200 tag-link-position-69" style="font-size: 20.222222222222pt;" aria-label="Travel (891 poster)">Travel</a>
<a href="https://lagottocattleya.wordpress.com/tag/trees/" class="tag-cloud-link tag-link-16111 tag-link-position-70" style="font-size: 16.148148148148pt;" aria-label="Trees (253 poster)">Trees</a>
<a href="https://lagottocattleya.wordpress.com/tag/tradgardar/" class="tag-cloud-link tag-link-1759580 tag-link-position-71" style="font-size: 8pt;" aria-label="Trädgårdar (19 poster)">Trädgårdar</a>
<a href="https://lagottocattleya.wordpress.com/tag/water/" class="tag-cloud-link tag-link-14157 tag-link-position-72" style="font-size: 15.481481481481pt;" aria-label="Water (201 poster)">Water</a>
<a href="https://lagottocattleya.wordpress.com/tag/winter/" class="tag-cloud-link tag-link-9484 tag-link-position-73" style="font-size: 14pt;" aria-label="Winter (129 poster)">Winter</a>
<a href="https://lagottocattleya.wordpress.com/tag/wonders-and-peculiarities/" class="tag-cloud-link tag-link-65641854 tag-link-position-74" style="font-size: 18pt;" aria-label="Wonders and peculiarities (442 poster)">Wonders and peculiarities</a>
<a href="https://lagottocattleya.wordpress.com/tag/wordless-wednesday/" class="tag-cloud-link tag-link-91687 tag-link-position-75" style="font-size: 10.296296296296pt;" aria-label="Wordless Wednesday (40 poster)">Wordless Wednesday</a></div></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Senaste inläggen</h1>
		<ul>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2020/08/02/silent-sunday-222/" aria-current="page">Silent Sunday</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2020/08/02/lens-artists-photo-challenge-108-sanctuary/">Lens-Artists Photo Challenge #108 &#8211;&nbsp;Sanctuary</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2020/07/31/friendly-friday-close-examination/">Friendly Friday &#8211; Close&nbsp;Examination</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2020/07/30/thursday-thoughts-32/">Thursday Thoughts &#8211; Life&nbsp;Returning</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2020/07/29/wordless-wednesday-205/">Wordless Wednesday</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2020/07/27/macro-monday-62/">Macro Monday</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2020/07/26/silent-sunday-221/">Silent Sunday</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2020/07/25/lens-artists-photo-challenge-107-winter/">Lens-Artists Photo Challenge #107 &#8211;&nbsp;Winter</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2020/07/23/thursday-thoughts-norrvikens-tradgardar/">Thursday Thoughts &#8211; Norrvikens&nbsp;Trädgårdar</a>
									</li>
											<li>
					<a href="https://lagottocattleya.wordpress.com/2020/07/22/wordless-wednesday-204/">Wordless Wednesday</a>
									</li>
					</ul>

		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Populära inlägg &amp; sidor</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://lagottocattleya.wordpress.com/2017/09/20/wpc-layered/" title="WPC: Layered" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2012/12/nya-zeeland-1-1062.jpg?w=1200&#038;resize=200%2C200" alt="WPC: Layered" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lagottocattleya.wordpress.com/about-me/" title="About me" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2011/01/mod_7962.jpg?resize=200%2C200" alt="About me" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lagottocattleya.wordpress.com/2020/05/23/lens-artists-photo-challenge98-delicate-colours/" title="Lens-Artists Photo Challenge#98 - Delicate Colours" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2020/05/c385raslc3b6vs-mosse-022-2.jpg?w=1200&#038;resize=200%2C200" alt="Lens-Artists Photo Challenge#98 - Delicate Colours" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lagottocattleya.wordpress.com/2020/04/18/lens-artists-photo-challenge-93-morning/" title="Lens-Artists Photo Challenge #93 - Morning" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2020/04/vc3a5rvandring-pc3a5-morgonen-059-redigera.jpg?w=1200&#038;resize=200%2C200" alt="Lens-Artists Photo Challenge #93 - Morning" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lagottocattleya.wordpress.com/2019/09/14/lens-artists-photo-challenge-63-magical-my-magical-garden/" title="Lens-Artists Photo Challenge #63 - Magical - My Magical Garden" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2019/09/my-magical-garden-001-2.jpg?w=1200&#038;resize=200%2C200" alt="Lens-Artists Photo Challenge #63 - Magical - My Magical Garden" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lagottocattleya.wordpress.com/2020/02/08/lens-artists-photo-challenge-83-future/" title="Lens-Artists Photo Challenge #83 - Future" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2020/02/dubbelexponeringar-016-2.jpg?w=1200&#038;resize=200%2C200" alt="Lens-Artists Photo Challenge #83 - Future" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lagottocattleya.wordpress.com/2017/08/19/streets-of-london-love-and-love-not/" title="Streets of London - Love and Love Not" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2017/08/london-med-familjen-2017-336_copy.jpg?w=1200&#038;resize=200%2C200" alt="Streets of London - Love and Love Not" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lagottocattleya.wordpress.com/2019/02/23/lens-artists-photo-challenge-34-close-up/" title="Lens-Artists Photo Challenge #34: Close-Up" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2019/02/macro-vc3a5ren-kommer-034-2.jpg?w=1200&#038;resize=200%2C200" alt="Lens-Artists Photo Challenge #34: Close-Up" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lagottocattleya.wordpress.com/2018/12/29/lens-artists-photo-challenge-26-photographic-review-of-2018/" title="Lens-Artists Photo Challenge #26: Photographic Review of 2018" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2018/12/Vinterpromenad-med-barn-och-hundar-23-dec-2018-116-Redigera-3.jpg?w=1200&#038;resize=200%2C200" alt="Lens-Artists Photo Challenge #26: Photographic Review of 2018" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lagottocattleya.wordpress.com/2019/10/12/lens-artists-photo-challenge-67-candid/" title="Lens-Artists Photo Challenge #67 - Candid" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2019/09/bhutan-2018-360-redigera-2-2.jpg?w=1200&#038;resize=200%2C200" alt="Lens-Artists Photo Challenge #67 - Candid" data-pin-nopin="true"/></a>						</div>
					</div>
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://lagottocattleya.wordpress.com/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Latest comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Cee Neuner" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://ceenphotography.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/71df9dcf503f8a26ffa86d08c4230fd9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://ceenphotography.com/" rel="nofollow">Cee Neuner</a> om <a href="https://lagottocattleya.wordpress.com/2020/08/02/lens-artists-photo-challenge-108-sanctuary/#comment-68612">Lens-Artists Photo Challenge #&hellip;</a></td></tr><tr><td title="Reflections of an Untidy Mind" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://reflectionsofanuntidymind.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7e98240dad127bc05bee4424dd33e9c1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://reflectionsofanuntidymind.wordpress.com" rel="nofollow">Reflections of an Un&hellip;</a> om <a href="https://lagottocattleya.wordpress.com/2020/08/02/lens-artists-photo-challenge-108-sanctuary/#comment-68611">Lens-Artists Photo Challenge #&hellip;</a></td></tr><tr><td title="Sue (Mac&#039;s Girl)" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://sfkfsfcfef.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/db9a0500501dd645b5fbe5f52fcd3904?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://sfkfsfcfef.wordpress.com" rel="nofollow">Sue (Mac&#039;s Girl)</a> om <a href="https://lagottocattleya.wordpress.com/2020/08/02/lens-artists-photo-challenge-108-sanctuary/#comment-68610">Lens-Artists Photo Challenge #&hellip;</a></td></tr><tr><td title="viveka" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://mygulitypleasures.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/2e604440e210154dc3198f751cb2e59a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://mygulitypleasures.wordpress.com" rel="nofollow">viveka</a> om <a href="https://lagottocattleya.wordpress.com/2020/08/02/lens-artists-photo-challenge-108-sanctuary/#comment-68609">Lens-Artists Photo Challenge #&hellip;</a></td></tr><tr><td title="anotherday2paradise" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://anotherday2paradise.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a90869572d33c75d7026040277b7e821?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://anotherday2paradise.wordpress.com/" rel="nofollow">anotherday2paradise</a> om <a href="https://lagottocattleya.wordpress.com/2020/08/02/lens-artists-photo-challenge-108-sanctuary/#comment-68608">Lens-Artists Photo Challenge #&hellip;</a></td></tr>				</table>
				</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href='https://theshowerofblessings.wordpress.com/'><img alt='' src='https://2.gravatar.com/avatar/55f8192d3ef2a593c5d56cb0286e1655?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ivonprefontaine.com/"><img alt='' src='https://0.gravatar.com/avatar/684e11c6db180a87d6414b0f668b48d2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://portraitsofwildflowers.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/74d22015de776b0635517143a46558b7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://stupidityhole.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/19f9b655614fbeb86f02e3068afff588?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://foods136789586.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8b608ccd930c3c98a8a7017dbe3ca0ce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://cxianliu.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b2d90cb60b4ae59fec9e6aaae135a7f1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://cornwallincolours.blog'><img alt='' src='https://0.gravatar.com/avatar/febdbf219073ef6796d2db78eae2a2c8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/9b575236f2bd8c389643b62fbeda639c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f4c112a00d2ab1521f21033d384d642e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.helenchen.ws"><img alt='' src='https://2.gravatar.com/avatar/2713579a4844a315ee7fa84f99dfada8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ellbeh64blog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b9d31805741240065645c49e9f8be6c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://horseaddictdotnet.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/be68d1649e38b8970e468b7d036800f9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://heavenssunshine.blog"><img alt='' src='https://1.gravatar.com/avatar/4f5a1f5947e78a02f505bed93042e9f3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://collinesblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8f4007133e3b9fd42c4af5c3a0fb7e23?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://grammywritesblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7ef3cd0fc8b7853cd379ef43831ad98d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://egypt767489059.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/95de408d8cd87605f58019a9d70fd0d9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://chambersontheroad.com"><img alt='' src='https://1.gravatar.com/avatar/4949da5c89a62ebf6cf5da21e335a931?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/284cf2dd2ec6a2b591e2d4d61e4ba1b9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://whippetwisdomdotcom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/84459f135a30d520ed574f735404570e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://washekoda.blog"><img alt='' src='https://2.gravatar.com/avatar/25b6de360088f3167b49664b30698b96?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sillyoldsod.com"><img alt='' src='https://0.gravatar.com/avatar/610fbe37c9fac4f808bfd0e2a3aa9a5e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://networkofengineer.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c379914f63b8c8136e4a03aeacdbdc84?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://suejudd.com'><img alt='' src='https://1.gravatar.com/avatar/d0937927b122adf6e26770f859d1c022?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lindylecoq.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/918d68ca37ddf6153a0fa3def531c214?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a89746db2bbae178b355553fd3b16f53?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://anotherglobaleater.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/f8d89bf634e3d79ab5e249e72f3698b8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2411ad8cfb737e017aca01cc23fecbd3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1da028d344e1e5a8eebbefef3a118f1d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pipeandpeppercom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/88d59a6118bd70452e05175faa967020?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://philosophyvia.photos'><img alt='' src='https://1.gravatar.com/avatar/d6b4faa95d8ce26724cc78dc200f07cd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://twobrownfeet.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/d61af508979adccb372d5268e7834be3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/429a25e9a96459d61c136afd918654c1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/fe97f8cb3730fe5967f048347f1667e9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://mappinguncertainty.wordpress.com/"><img alt='' src='https://2.gravatar.com/avatar/ee5dcfc4c6d27ac30153ef71d413ed10?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://benyapoesy.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/c0a1d900134d1674fd56b9e82e357d6b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://httonline720250881.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a69f1176e56f6840d3020b3fa7b01d57?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://samperosite.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ee6b35fc53177eb4e638fa224556e3a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.greatone.com"><img alt='' src='https://2.gravatar.com/avatar/24b7dcf27d475821d7c86f673a6ae25a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pierremonarts.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/db732bb9c812f42b1a10ebe1e5525968?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://fotoeins.com'><img alt='' src='https://2.gravatar.com/avatar/2d5ef8a18e89e4289c5eb7c2b6f536ad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tishfarrell.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/af668a2f5d9cd730ad985ab3ad99fcfd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://mayflouer.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/68b788bbe4b7fee088f0c014b9b8af04?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://travtrails.com'><img alt='' src='https://1.gravatar.com/avatar/ad8ead66856538f4e676f9c12e893425?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://port4u.net"><img alt='' src='https://0.gravatar.com/avatar/9efa7e6c2ebaa63198b3afad545f80f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fotolarioja.com"><img alt='' src='https://1.gravatar.com/avatar/a86e3ce8b283c97fc09c2907f207d938?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.eternamenta.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c4133a62618d905ad10c5102a921786e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stayandshine.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/444e899da00f19f2204ff3a7e8065a76?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://srijan2020.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7b5348febde0e925ef26bbf737393d56?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://amagaphoto.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b1b4c7458ae4192eb87170a5978ca3b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://mycolorfulexpressions.com'><img alt='' src='https://1.gravatar.com/avatar/7fe2ba46db0ef3196d9592461f1b1b50?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="linkcat-78800148" class="widget widget_links"><h1 class="widget-title">Some of the many blogs I enjoy and savour</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://aquietpath.wordpress.com/" title="Perfect Nature Photography in B&amp;W">A Quiet Path</a></li>
<li><a href="http://www.natureview.nl/" title="Mera fantastiskt ljus" target="_blank">Arjen Drost</a></li>
<li><a href="http://www.drewhopperphotography.com/" title="Australiens natur &#8211; fantastiske Drew Hopper">Australiens natur</a></li>
<li><a href="http://bentehaarstad.wordpress.com/" title="Underbart om naturen i Norge och världen" target="_blank">Bente Haarstad Photography</a></li>
<li><a href="http://bloggfeed.se" title="Gå med här om du vill synas!" target="_blank">Bloggfeed.se och Fotofeed.se</a></li>
<li><a href="http://brutusbloggar.blogg.se/" title="Fantastiska fåglar" target="_blank">Brutus Östling</a></li>
<li><a href="https://cindyknoke.com/i-blog-therefore-i-am/" rel="contact" title="Lovely Nature Photography">Cindy Knoke</a></li>
<li><a href="http://fotofeed.se" title="När du vill synas lättare!">Fotofeed.se Bloggfeed.se</a></li>
<li><a href="http://breathofgreenair.wordpress.com" title="A lovely life in Scotland" target="_blank">Greenmackenzie</a></li>
<li><a href="https://hannaswalk.com/" title="Hiking">Hanna&#039;s Walk</a></li>
<li><a href="https://janeluriephotography.wordpress.com/" rel="contact" title="Great Photography">Janes Lens</a></li>
<li><a href="https://lignumdraco.wordpress.com/" title="A Must!" target="_blank">Lignum Draco</a></li>
<li><a href="http://bopaula.wordpress.com" title="Great Photography and Challenges">Lost in Translation</a></li>
<li><a href="https://mabelkwong.com/" title="Life on Earth &#8211; multicultural discussions">Mabel Kwong &#8211; Life</a></li>
<li><a href="https://pilotfishblog.com/">Patti Moed &#8211; discussing Life</a></li>
<li><a href="http://russelslof.com/" rel="contact" title="Naturbilder Holland" target="_blank">Russels Lof</a></li>
<li><a href="http://stevemccurry.wordpress.com/" title="Näring för själen och en fröjd för ögat">Steve McCurry</a></li>
<li><a href="https://toffeefee.wordpress.com/" title="Underbara Norge m.m.">The World According to Dina</a></li>
<li><a href="https://shareandconnect.wordpress.com/" title="Travel and art">The World is a Book</a></li>
<li><a href="https://travelsandtrifles.wordpress.com/" rel="contact" title="Great Photography">Travelsandtrifles</a></li>
<li><a href="http://natureviewphotography.wordpress.com" title="Vildmark i fantastiskt ljus" target="_blank">Vildmark</a></li>

	</ul>
</aside>
<aside id="linkcat-46367025" class="widget widget_links"><h1 class="widget-title">Humour and intelligence</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://villniles.wordpress.com" rel="contact" title="Nöje och förnöjsam nytta" target="_blank">DJ the PJ</a></li>
<li><a href="https://mabelkwong.com/" title="Life on Earth &#8211; multicultural discussions">Mabel Kwong &#8211; Life</a></li>
<li><a href="https://pilotfishblog.com/">Patti Moed &#8211; discussing Life</a></li>
<li><a href="http://www.ted.com/talks/list?tagid=26&#038;page=2" title="Bli inspirerad!" target="_blank">TED</a></li>

	</ul>
</aside>
		</div>
		
				<div class="sidebar">
			<aside id="linkcat-441020501" class="widget widget_links"><h1 class="widget-title">Only the Best for your Best Friend!</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://track.adtraction.com/t/t?a=1056573163&#038;as=1111858514&#038;t=2&#038;tk=1" title="Check out and buy essentials and the latest products for your friend!" target="_blank">Arken Zoo</a></li>

	</ul>
</aside>
<aside id="linkcat-305" class="widget widget_links"><h1 class="widget-title">Dogs</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.123minsida.se/BELEZZA-MYS/63311361" title="Tottis tikvalp i första kullen" target="_blank">Belezza</a></li>
<li><a href="http://www.lagottoromagnolo.org" title="Hunden från Romagna, Italien" target="_blank">Lagotto Romagnolo</a></li>
<li><a href="http://www.lagotto.org" title="Klubben" target="_blank">Lagotto Romagnolo i Sverige</a></li>
<li><a href="http://www.skk.se" title="Allt du behöver veta" target="_blank">Svenska Kennelklubben</a></li>
<li><a href="http://lagotto.wordpress.com/" title="Hur gick det för&#8230;?" target="_blank">Utställningsresultat</a></li>

	</ul>
</aside>
<aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Vill du vara med? Läs här:</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://365foton.se/"><img width="202" height="102" src="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg" class="image wp-image-14987 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg 202w, https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg?w=150&amp;h=76 150w" sizes="(max-width: 202px) 100vw, 202px" data-attachment-id="14987" data-permalink="https://lagottocattleya.wordpress.com/2014/12/07/en-ny-utmaning-for-mig-och-dig-a-new-challenge-for-me-and-you/liten_logga-365foton/" data-orig-file="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg" data-orig-size="202,102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg?w=202" data-large-file="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg?w=202" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 200px" class="wp-caption alignnone"><a href="http://www.svenskaresebloggar.se/"><img class="image alignnone" src="https://lisasreseblogg.files.wordpress.com/2015/10/badge-svenska-resebloggar-2.png?w=300" alt="Reseblogg" width="200" height="200" /></a><figcaption class="wp-caption-text">Svenska resebloggar</figcaption></figure></aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="150" height="150" src="https://lagottocattleya.files.wordpress.com/2018/09/discover-badge-circle.png" class="image wp-image-39295  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="39295" data-permalink="https://lagottocattleya.wordpress.com/discover-badge-circle/" data-orig-file="https://lagottocattleya.files.wordpress.com/2018/09/discover-badge-circle.png" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discover-badge-circle" data-image-description="" data-medium-file="https://lagottocattleya.files.wordpress.com/2018/09/discover-badge-circle.png?w=150" data-large-file="https://lagottocattleya.files.wordpress.com/2018/09/discover-badge-circle.png?w=150" /></aside><aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Recent Posts: My Photo Blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://faialflores.wordpress.com/2020/05/12/pasqueflower-2/">Pasqueflower</a></h4>
<a title="Pasqueflower" href="https://faialflores.wordpress.com/2020/05/12/pasqueflower-2/"><img src="https://faialflores.files.wordpress.com/2020/05/vandring-kivik-2020-071-redigera.jpg" alt="Pasqueflower"/></a><h4><a href="https://faialflores.wordpress.com/2020/05/12/the-pasqueflower-faded-but-a-beauty/">The Pasqueflower &#8211; faded but a beauty</a></h4>
<a title="The Pasqueflower &#8211; faded but a beauty" href="https://faialflores.wordpress.com/2020/05/12/the-pasqueflower-faded-but-a-beauty/"><img src="https://faialflores.files.wordpress.com/2020/05/vandring-kivik-2020-061-2.jpg" alt="The Pasqueflower &#8211; faded but a beauty"/></a><h4><a href="https://faialflores.wordpress.com/2020/05/12/pulsatilla-vulgaris-the-pasqueflower/">Pulsatilla vulgaris, the pasqueflower</a></h4>
<a title="Pulsatilla vulgaris, the pasqueflower" href="https://faialflores.wordpress.com/2020/05/12/pulsatilla-vulgaris-the-pasqueflower/"><img src="https://faialflores.files.wordpress.com/2020/05/vandring-kivik-2020-046-2.jpg" alt="Pulsatilla vulgaris, the pasqueflower"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Recent Posts: Warden Spirits</h1><div class="jetpack-display-remote-posts"><h4><a href="https://treetreats.wordpress.com/2017/10/22/a-silent-contemplation-the-lodz-jewish-cemetery/">A Silent Contemplation &#8211; The Łódź Jewish Cemetery</a></h4>
<a title="A Silent Contemplation &#8211; The Łódź Jewish Cemetery" href="https://treetreats.wordpress.com/2017/10/22/a-silent-contemplation-the-lodz-jewish-cemetery/"><img src="https://treetreats.files.wordpress.com/2017/10/lodz-2017-247_copy.jpg" alt="A Silent Contemplation &#8211; The Łódź Jewish Cemetery"/></a><p>Why do I find such peace and mindfulness walking in cemeteries? Over the years I have learned that many people do. I also have my own favourites. Père Lachaise in Paris and Highgate in London. But since I visited The Warsaw Jewish Cemetery, I have come to understand, that nowhere else you will find&#8230; that [&hellip;]</p>
<h4><a href="https://treetreats.wordpress.com/2017/07/23/600-years-and-more-of-wisdom-and-beauty/">600 Years and More &#8211; of Wisdom and Beauty</a></h4>
<a title="600 Years and More &#8211; of Wisdom and Beauty" href="https://treetreats.wordpress.com/2017/07/23/600-years-and-more-of-wisdom-and-beauty/"><img src="https://treetreats.files.wordpress.com/2017/07/p1100305_copy1.jpg" alt="600 Years and More &#8211; of Wisdom and Beauty"/></a><p>They say oak trees grow for 300 years, and stay in their glory for another 300 years, and then decay and die their last 300 years. One of my favourite places to meet a 600 years old friend, is Gökalv in Blekinge, Sweden. We have many things to talk about, and I have learned so [&hellip;]</p>
<h4><a href="https://treetreats.wordpress.com/2017/04/10/galapagos-floreana-santa-cruz-dragon-hill/">Galápagos &#8211; Floreana, Santa Cruz &#8211; Dragon Hill</a></h4>
<a title="Galápagos &#8211; Floreana, Santa Cruz &#8211; Dragon Hill" href="https://treetreats.wordpress.com/2017/04/10/galapagos-floreana-santa-cruz-dragon-hill/"><img src="https://treetreats.files.wordpress.com/2017/04/galapagos-3-and-4-599_copy.jpg" alt="Galápagos &#8211; Floreana, Santa Cruz &#8211; Dragon Hill"/></a><p>Floreana is best known for its colourful history of buccaneers, whalers, convicts and early colonists. In fact our guide told us the most horrible stories of intrigues, mass murder and strange colonists&#8230;Hard to believe, but in fact the stories are true. At least three books were written about this, and I bought and read the [&hellip;]</p>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Pic lover? Follow me on Instagram!</h1><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/CDRjOd_pQKT/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/116268238_576779543016452_8292941337160316559_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=o1txYKmZPkYAX8aZa7H&#038;_nc_oc=AQkoVyKF9jQ0jHYO7Rna8gYnD1qqXqvS54DE1aCa3v8a8x8epgLPaPe3jbnMmcSf7pU&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=62022abce3881d21451dad82bf938edb&#038;oe=5F4BE0EF)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CDJ7TrNJ570/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/114891770_417242869190042_4728533602059919287_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_rdBOfmMntgAX-plA6-&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=9e7bbc09be852ab1d840483f2a9000f9&#038;oe=5F4AC382)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CCvLUVjJC03/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/109437934_295993571602946_6820181637779386503_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Wkrg64ZzJdgAX8hIFUt&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=915ccf6d1386f2d69755fdc8e01d9dcb&#038;oe=5F4B9049)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CCehCCwJBqj/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/108776384_283510762869415_3989469800049312550_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cLnGj6htAoQAX9PBJrz&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=0a348b8af383e2ed6e85b18ff3da4a6b&#038;oe=5F4CA064)"><span class="screen-reader-text"></span></div></a>
</div>
</aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">Cee&#8217;s Black &#038; White Challenge</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ceenphotography.com/cees-black-white-challenge/"><img class="image alignnone" src="http://ceenphotography.files.wordpress.com/2013/10/black-white-banner.jpg?w=230&#038;h=180" alt="" width="220" height="168" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Cee&#8217;s Fun Foto</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ceenphotography.com/fun-foto-challenge/"><img class="image alignnone" src="https://ceenphotography.files.wordpress.com/2015/09/cffc.jpg?w=375&#038;h=231" alt="" width="300" height="230" /></a></aside><aside id="linkcat-78923413" class="widget widget_links"><h1 class="widget-title">Orchids and other beauties</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blomsterlandet.se/Kunskapsbanken/Grona-tips--artiklar/Inne/Krukvaxter/Orkide/Sa-lyckas-du-med-dina-orkideer/" title="Basic" target="_blank">Blomsterlandet</a></li>
<li><a href="http://houseplants.about.com/od/orchids/p/Phalaenopsis.htm" title="More than basic">Houseplants &#8211; orchids, good advice in English</a></li>

	</ul>
</aside>
		</div>
		
	</div>
</div><!-- #secondary -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blogga med WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202031y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d0937927b122adf6e26770f859d1c022">
	</div>
	<div class="grofile-hash-map-71df9dcf503f8a26ffa86d08c4230fd9">
	</div>
	<div class="grofile-hash-map-7e98240dad127bc05bee4424dd33e9c1">
	</div>
	<div class="grofile-hash-map-db9a0500501dd645b5fbe5f52fcd3904">
	</div>
	<div class="grofile-hash-map-2e604440e210154dc3198f751cb2e59a">
	</div>
	<div class="grofile-hash-map-a90869572d33c75d7026040277b7e821">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Loggar in\u2026","submittingText":"Publicerar kommentar\u2026","postCommentText":"Skicka kommentar","connectingToText":"Ansluter till %s","commentingAsText":"%1$s: du kommenterar med ditt %2$s-konto.","logoutText":"Logga ut","loginText":"Logga in","connectURL":"https:\/\/lagottocattleya.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lagottocattleya.wordpress.com\/wp-login.php?action=logout&_wpnonce=a129ed4ef6","homeURL":"https:\/\/lagottocattleya.wordpress.com\/","postID":"47832","gravDefault":"identicon","enterACommentError":"Ange en kommentar","enterEmailError":"Var v\u00e4nlig skriv in din e-postadress h\u00e4r","invalidEmailError":"Ogiltig e-postadress","enterAuthorError":"Var v\u00e4nlig skriv ditt namn h\u00e4r","gravatarFromEmail":"Denna bild kommer att visas n\u00e4r du l\u00e4mnar en kommentar. Klicka f\u00f6r att anpassa den.","logInToExternalAccount":"Logga in f\u00f6r att anv\u00e4nda uppgifter fr\u00e5n en av dessa konton.","change":"\u00c4ndra","changeAccount":"\u00c4ndra konto","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Skriv dina tankar här... (valfritt)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Posta till</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogga" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18976714" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lagottocattleya.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Leya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3e84723624" /><input type="hidden" name="_wp_http_referer" value="/2020/08/02/silent-sunday-222/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lagottocattleya.wordpress.com\/2020\/08\/02\/silent-sunday-222\/":47832};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/08/02/silent-sunday-222/" method="post">
			<label for="target_email">Skicka till e-postadress</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt namn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadress</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Detta fält är för validering och ska inte ändras" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=sv" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Skicka e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				Ditt meddelande skickades inte - kontrollera din e-postadress!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postkontroll misslyckades, försök igen			</div>

			<div class="errors errors-3" style="display: none;">
				Tyvärr, din blogg kan inte dela inlägg via e-post.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Stäng och acceptera" class="accept" />

		Integritet och cookies: Den här webbplatsen använder cookies. Genom att fortsätta använda den här webbplatsen godkänner du deras användning. <br />
Om du vill veta mer, inklusive hur du kontrollerar cookies, se:
		<a href="https://automattic.com/cookies" >
			Cookie-policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"18976714","siteName":"Leya","siteURL":"http:\/\/lagottocattleya.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/museum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flagottocattleya.wordpress.com%2F2020%2F08%2F02%2Fsilent-sunday-222%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/lagottocattleya.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"abd91abfc1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"546673c52d\" \/>","referer":"https:\/\/lagottocattleya.wordpress.com\/2020\/08\/02\/silent-sunday-222\/","canFollow":"1","feedID":"393045","statusMessage":"","customizeLink":"https:\/\/lagottocattleya.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flagottocattleya.wordpress.com%2F2020%2F08%2F02%2Fsilent-sunday-222%2F","postID":"47832","shortlink":"https:\/\/wp.me\/p1hCI2-cru","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lagottocattleya.wordpress.com\/47832","statsLink":"https:\/\/wordpress.com\/stats\/post\/47832\/lagottocattleya.wordpress.com","i18n":{"view":"Visa webbplats","follow":"F\u00f6lj","following":"F\u00f6ljer","edit":"Redigera","login":"Logga in","signup":"Skapa konto","customize":"Anpassa","report":"Rapportera detta inneh\u00e5ll","themeInfo":"H\u00e4mta tema: Museum","shortlink":"Kopiera kortl\u00e4nk","copied":"Kopierad","followedText":"Nya inl\u00e4gg fr\u00e5n denna webbplats kommer nu att visas i din <a href=\"https:\/\/wordpress.com\/read\">L\u00e4sare<\/a>","foldBar":"Minimera detta f\u00e4lt","unfoldBar":"Expandera detta f\u00e4lt","editSubs":"Hantera prenumerationer","viewReader":"Visa webbplats i Inl\u00e4ggsvyn","viewReadPost":"Visa inl\u00e4gg i l\u00e4sare","subscribe":"Skapa konto","enterEmail":"Ange din e-postadress","followers":"G\u00f6r s\u00e4llskap med 11&nbsp;383 andra f\u00f6ljare","alreadyUser":"Har du redan ett WordPress.com-konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flagottocattleya.wordpress.com%2F2020%2F08%2F02%2Fsilent-sunday-222%2F&signup_flow=account\">Logga in nu.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sv","ajaxurl":"https:\/\/lagottocattleya.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"48b863999c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Skicka kommentar","write_comment":"Skriv en Kommentar","loading_comments":"Laddar kommentarer...","download_original":"Visa i full storlek <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u00e4nligen f\u00f6rs\u00e4kra dig om att ange en text f\u00f6r din kommentar.","no_comment_email":"Ange en e-postadress f\u00f6r att kommentera.","no_comment_author":"Ange ditt namn f\u00f6r att kommentera.","comment_post_error":"Tyv\u00e4rr uppstod ett problem n\u00e4r din kommentar skickades. F\u00f6rs\u00f6k igen senare.","comment_approved":"Din kommentar godk\u00e4ndes.","comment_unapproved":"Din kommentar v\u00e4ntar p\u00e5 granskning.","camera":"Kamera","aperture":"Bl\u00e4ndare","shutter_speed":"Slutartid","focal_length":"Br\u00e4nnvidd","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lagottocattleya.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flagottocattleya.wordpress.com%2F2020%2F08%2F02%2Fsilent-sunday-222%2F","blog_id":"18976714","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-post (Obligatorisk)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Namn (Obligatorisk)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webbplats<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogga","reblogged":"Rebloggad","reblog_add_thoughts":"Skriv dina tankar h\u00e4r... (valfritt)","reblogging":"Rebloggar\u2026","post_reblog":"Reblogga","stats_query_args":"blog=18976714&v=wpcom&tz=2&user_id=0&subd=lagottocattleya","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUl1PwzAM/EOkBq174AHxU5CXup3bfBEnLePX40psgg0VeLJl351Pl8CSjI2hUCgwCnQ0s6X01oxyB99XKUrxJIID/bAdXyvl02dpOMxMy6+wkUpCO5lMwu83qr6a5OrAQcDxRAJKqnTE0DnK1+ByJDUHqR6UJ1T9ei3gzAMWjuFPcJk4GcdhMn20VUzPlxw4WFc7ZSjMRu9VQ10nd2o834h/Mb5wN1ARoKrbODEZhwsU8slhoav5hg52esccMINHKZS1M3GmnHk1dZn9U6FkTV+2SHYNbyVdug20xRw1TAfndz0Pti5MLJ6K2TX38KIpQx+z38Cvv9D0DjmDHDFzGM5VSc/+6WH/uN+1u3bfjh88lBIk'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=sv' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggare gillar detta:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18976714','blog_tz':'2','user_lang':'sv','blog_lang':'sv','user_id':'0'}]);
_stq.push(['view', {'blog':'18976714','v':'wpcom','tz':'2','user_id':'0','post':'47832','subd':'lagottocattleya'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGZzVnclVUIrblVUR35lM0kxLXZuYTZ8LlBIWWNFZlNNNFBzcnx5VDIzSWtifEh6JnR6NzBYPURJaDcvWDByfjYvSzFsbnJdUHxQcDg5SHF0UTR1NyYvUiw3MTZ3WDBRVVA5RGwmXVMrKzAtbC1lYSxQTWpPOHVtSVRIaS5zTFFifG13X3c3WnFtYXNGWlhHYTB3Qi1PYT9NKzl8W1F+Wz1hMWVuQTJtLktNQlh0UGkmJTdba2djbkRiQnpyOHpIJUd5SGo4R0osQkN6c2tzK1kmWnZXRmU9V1FKeVpmdW1LUyU2PS4salJCWHZxc3o5S1gzSGNsNXdWTDZbRFRMbyxEaWtmazE/dHZieTlSelZtLWMyMHdxYUtQPUJSYzFJWC5daHlZM1dGQklGWl9YQTVqYlE='}]);
_stq.push([ 'clickTrackerInit', '18976714', '47832' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
