<!DOCTYPE html>
<html lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Thank You All &#8211; And, Have a Great Weekend! | Leya</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lagottocattleya.wordpress.com/xmlrpc.php">

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Leya &raquo; flöde" href="https://lagottocattleya.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leya &raquo; kommentarsflöde" href="https://lagottocattleya.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leya &raquo; Thank You All &#8211; And, Have a Great&nbsp;Weekend! kommentarsflöde" href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kOEOwiAMhF9IRDM1+sP4LMCaDW1HQyHL3l7mYkym8of0yn13AT2ycmFIMCRNWTHmzg+iR3aBlJBHmFZq60Q2+jeG/gGi75DYuId6qS+7xdB9ekJsTSu6w2AN1qIjoEnQKg6SVqqGuRCh7IlNmh0ErTeAQMVWw4hPb2oe+/Kcas3yQ9ZyBBFVTvKZVOpL0Te3rDVnWyIEMmlJE0Itv4MBoi8Xf8aZvdF1f7hcml3TnI/3J2hvsho=' type='text/css' media='all' />
<link rel='stylesheet' id='museum-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento+Sans:400%2C700|Playfair+Display:400%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjNEKwjAMRX/IGqqC+iB+S1djjbRNWVKGf291iNvL2Ns55J7AUIznrJgV9IEJBUrtIFXBmoCyB9FXRDMUz2nrRTYwKVI1JdZAWWCgW0AVUC6msDT6hmuSxupC79Kf1mTCnlw01CZzGWOCzDoef7D0NSCbyN4pcZ6JuUdH/VLaYxc5NAzQVhP9RNd0sYfzcXeydm+fb46/ifM=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagottocattleya.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thursday&#8217;s Special: Fall' href='https://lagottocattleya.wordpress.com/2017/10/20/thursdays-special-fall/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/" />
<link rel='shortlink' href='http://wp.me/p1hCI2-92R' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flagottocattleya.wordpress.com%2F2017%2F10%2F20%2Fthank-you-all-and-have-a-great-weekend%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flagottocattleya.wordpress.com%2F2017%2F10%2F20%2Fthank-you-all-and-have-a-great-weekend%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Thank You All &#8211; And, Have a Great Weekend!" />
<meta property="og:url" content="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/" />
<meta property="og:description" content="I Just want to send a heartfelt Thank You to Wordpress Discover and to all my readers and followers, old and new,  who faithfully support this blog (and me!). Without you, life would lose this silv…" />
<meta property="article:published_time" content="2017-10-20T18:22:48+00:00" />
<meta property="article:modified_time" content="2017-10-20T18:22:48+00:00" />
<meta property="og:site_name" content="Leya" />
<meta property="og:image" content="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="794" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Thank You All &#8211; And, Have a Great&nbsp;Weekend!" />
<meta name="twitter:image:src" content="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://lagottocattleya.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lagottocattleya.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lagottocattleya.wordpress.com/osd.xml" title="Leya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f5f5" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Leya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="To See a World in a Grain of Sand..." /><meta name="msapplication-task" content="name=Prenumerera;action-uri=https://lagottocattleya.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Skapa ett konto för att få en gratis blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" />		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'museum', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-34773 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle">Meny</button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="nav-wrapper">
			<span id="site-navigation-wrapper">
			<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-15147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15147"><a href="https://lagottocattleya.wordpress.com/">Home</a></li>
<li id="menu-item-15148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15148"><a href="https://lagottocattleya.wordpress.com/about-me/">About me</a></li>
<li id="menu-item-15149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15149"><a href="https://lagottocattleya.wordpress.com/about-mille/">About Mille</a></li>
<li id="menu-item-15150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15150"><a href="https://lagottocattleya.wordpress.com/about-totti/">About Totti</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15151"><a href="https://lagottocattleya.wordpress.com/about/">About, Copyright and Award free</a></li>
<li id="menu-item-15152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15152"><a href="https://lagottocattleya.wordpress.com/about-my-photo-blog/">About My Photo Blog</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15153"><a href="https://lagottocattleya.wordpress.com/about-warden-spirits/">About Warden Spirits</a></li>
<li id="menu-item-15154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15154"><a href="https://lagottocattleya.wordpress.com/temalista-365-foton-2015/">Temalista 365 foton 2015</a></li>
</ul></div>			</span>
					</div>
	</nav><!-- #site-navigation -->

	<header id="masthead" class="site-header" role="banner">
				<div class="site-branding text-right">

						<div class="site-logo">
				<a href="https://lagottocattleya.wordpress.com/" class="site-logo-link" rel="home"><img width="150" height="133" src="https://lagottocattleya.files.wordpress.com/2015/09/text.png?w=150" class="site-logo attachment-thumbnail" alt="" data-size="thumbnail" data-attachment-id="18120" data-permalink="https://lagottocattleya.wordpress.com/text-2/" data-orig-file="https://lagottocattleya.files.wordpress.com/2015/09/text.png" data-orig-size="150,133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Text" data-image-description="" data-medium-file="https://lagottocattleya.files.wordpress.com/2015/09/text.png?w=150" data-large-file="https://lagottocattleya.files.wordpress.com/2015/09/text.png?w=150" /></a>			</div>
			
			<h1 class="site-title"><a href="https://lagottocattleya.wordpress.com/" rel="home">Leya</a></h1>

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<div class="entry-image">
	<img width="1499" height="992" src="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=1499" class="attachment-museum-single size-museum-single wp-post-image" alt="" srcset="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg 1499w, https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=150 150w, https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=300 300w, https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=768 768w, https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=1024 1024w" sizes="(max-width: 1499px) 100vw, 1499px" data-attachment-id="34778" data-permalink="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/lodz-2017-705_fotosketcher/" data-orig-file="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg" data-orig-size="1499,992" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=300" data-large-file="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=920" /></div><!-- .entry-image -->

<article id="post-34773" class="post-34773 post type-post status-publish format-standard has-post-thumbnail hentry category-tankar category-arkitektur category-art category-travel category-thankfulness tag-art tag-thoughts tag-architecture tag-people tag-lodz tag-gratitude">
	<header class="entry-header">
		<h1 class="entry-title">Thank You All &#8211; And, Have a Great&nbsp;Weekend!</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>I Just want to send a heartfelt <em>Thank You</em> to WordPress <em>Discover</em> and to all my readers and followers, old and new,  who faithfully support this blog (and me!). Without you, life would lose this silver lining called blogging. Connecting worldwide, the possibility of meeting friends live, and helping each other to stay positive despite a troubled world. Thank you ♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥♥</p>
<p><a href="https://lagottocattleya.wordpress.com/?attachment_id=34778" rel="attachment wp-att-34778"><img data-attachment-id="34778" data-permalink="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/lodz-2017-705_fotosketcher/" data-orig-file="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=920&#038;h=609" data-orig-size="1499,992" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=920&#038;h=609?w=300" data-large-file="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=920&#038;h=609?w=920" class="size-full wp-image-34778 aligncenter" src="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=920&#038;h=609" alt="" width="920" height="609" srcset="https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=920&amp;h=609 920w, https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=150&amp;h=99 150w, https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=300&amp;h=199 300w, https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=768&amp;h=508 768w, https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg?w=1024&amp;h=678 1024w, https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-705_fotosketcher.jpg 1499w" sizes="(max-width: 920px) 100vw, 920px" /></a></p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Annonser</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1938679805" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1938679805');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1938679805",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1938679805'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1608986493" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1608986493');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1608986493",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1608986493'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34773" class="share-twitter sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?share=twitter" target="_blank" title="Klicka för att dela på Twitter"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Twitter (Öppnas i ett nytt fönster)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34773" class="share-facebook sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?share=facebook" target="_blank" title="Dela på Facebook"><span></span><span class="sharing-screen-reader-text">Dela på Facebook (Öppnas i ett nytt fönster)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#print" target="_blank" title="Klicka för utskrift"><span></span><span class="sharing-screen-reader-text">Klicka för utskrift (Öppnas i ett nytt fönster)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Öppnas i ett nytt fönster)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?share=tumblr" target="_blank" title="Klicka för att dela på Tumblr"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Tumblr (Öppnas i ett nytt fönster)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18976714-34773-59eaae806620f' data-src='//widgets.wp.com/likes/#blog_id=18976714&amp;post_id=34773&amp;origin=lagottocattleya.wordpress.com&amp;obj_id=18976714-34773-59eaae806620f' data-name='like-post-frame-18976714-34773-59eaae806620f'><h3 class='sd-title'>Gilla</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gilla</span></span> <span class="loading">Laddar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relaterade</em></h3>
</div></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta clear">
		
		<div class="entry-author"><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://lagottocattleya.wordpress.com/author/lagottocattleya/">Leya</a></span></span><span class="posted-on"> on <a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/" rel="bookmark"><time class="entry-date published" datetime="2017-10-20T20:22:48+00:00">20 oktober, 2017</time></a></span></div>

		<div class="entry-taxes">
			<span class="entry-categories genericon genericon-category"><a href="https://lagottocattleya.wordpress.com/category/tankar/" rel="category tag">Tankar</a>, <a href="https://lagottocattleya.wordpress.com/category/arkitektur/" rel="category tag">Arkitektur</a>, <a href="https://lagottocattleya.wordpress.com/category/art/" rel="category tag">Art</a>, <a href="https://lagottocattleya.wordpress.com/category/travel/" rel="category tag">Travel</a>, <a href="https://lagottocattleya.wordpress.com/category/thankfulness/" rel="category tag">Thankfulness</a></span> <span class="entry-tags genericon genericon-tag"><a href="https://lagottocattleya.wordpress.com/tag/art/" rel="tag">Art</a>, <a href="https://lagottocattleya.wordpress.com/tag/thoughts/" rel="tag">Thoughts</a>, <a href="https://lagottocattleya.wordpress.com/tag/architecture/" rel="tag">Architecture</a>, <a href="https://lagottocattleya.wordpress.com/tag/people/" rel="tag">People</a>, <a href="https://lagottocattleya.wordpress.com/tag/lodz/" rel="tag">Lodz</a>, <a href="https://lagottocattleya.wordpress.com/tag/gratitude/" rel="tag">Gratitude</a></span>		</div>
	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Inläggsnavigering</h1>
		<div class="nav-links">

			<a href="https://lagottocattleya.wordpress.com/2017/10/20/thursdays-special-fall/" rel="prev"><span class="meta-nav">&laquo;</span> Thursday&#8217;s Special: Fall</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			7 comments on &ldquo;<span>Thank You All &#8211; And, Have a Great&nbsp;Weekend!</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-37198" class="comment byuser comment-author-silkannthreades even thread-even depth-1 highlander-comment">
			<article id="div-comment-37198" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/ce6a2dcc377962b833f8f6d15451b9bf?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://silkannthreades.wordpress.com/' rel='external nofollow' class='url'>Gallivanta</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37198">
							<time datetime="2017-10-21T03:17:40+00:00">
								21 oktober, 2017 kl. 03:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>And thanks to you, too.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?replytocom=37198#respond' onclick='return addComment.moveForm( "div-comment-37198", "37198", "respond", "34773" )' aria-label='Svar till Gallivanta'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-37197" class="comment byuser comment-author-port4u odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-37197" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6fa4edfbb49305031a1fc52aa1ee8c26?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://port4u.wordpress.com' rel='external nofollow' class='url'>Sherry Felix</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37197">
							<time datetime="2017-10-21T00:07:02+00:00">
								21 oktober, 2017 kl. 00:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you Lela. I agree.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?replytocom=37197#respond' onclick='return addComment.moveForm( "div-comment-37197", "37197", "respond", "34773" )' aria-label='Svar till Sherry Felix'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-37196" class="comment byuser comment-author-stefanhaase even thread-even depth-1 highlander-comment">
			<article id="div-comment-37196" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d605acc06c25cd0cc53249c99f9a66d2?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://stefanhaase.wordpress.com' rel='external nofollow' class='url'>Stefan</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37196">
							<time datetime="2017-10-20T23:43:33+00:00">
								20 oktober, 2017 kl. 23:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>And thank you very much, Ann-Christine, for sharing your work and your support. Even I am missing the time but It is always a pleasure to come to your  blog and to follow your journeys. Have a great weekend too.<br />
All the best,<br />
Stefan</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?replytocom=37196#respond' onclick='return addComment.moveForm( "div-comment-37196", "37196", "respond", "34773" )' aria-label='Svar till Stefan'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-37195" class="comment byuser comment-author-w0rd0verall odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-37195" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d0937927b122adf6e26770f859d1c022?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://suejudd.com' rel='external nofollow' class='url'>Sue</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37195">
							<time datetime="2017-10-20T22:00:14+00:00">
								20 oktober, 2017 kl. 22:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oh, Ann Christine, thank you! I&#8217;m so pleased to have met you via this amazing blogging world!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?replytocom=37195#respond' onclick='return addComment.moveForm( "div-comment-37195", "37195", "respond", "34773" )' aria-label='Svar till Sue'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-37194" class="comment byuser comment-author-kethuprofumo even thread-even depth-1 highlander-comment">
			<article id="div-comment-37194" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c4133a62618d905ad10c5102a921786e?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://www.eternamenta.wordpress.com' rel='external nofollow' class='url'>kethuprofumo</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37194">
							<time datetime="2017-10-20T21:50:38+00:00">
								20 oktober, 2017 kl. 21:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Any time, dear Anne-Christine! It&#8217;s great to have find you here 🙂 You&#8217;re right: blogging is an incredible chance for all of us to be linked no matter the place we&#8217;re! Have a nice week-end!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?replytocom=37194#respond' onclick='return addComment.moveForm( "div-comment-37194", "37194", "respond", "34773" )' aria-label='Svar till kethuprofumo'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-37193" class="comment byuser comment-author-sustainabilitea odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-37193" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/df859335bd1b1fcfbc2475cd433a3fe5?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://sustainabilitea.wordpress.com' rel='external nofollow' class='url'>sustainabilitea</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37193">
							<time datetime="2017-10-20T21:42:32+00:00">
								20 oktober, 2017 kl. 21:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Beautiful shot, A-C.  I&#8217;m glad I found you somehow in the past.  🙂</p>
<p>janet</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?replytocom=37193#respond' onclick='return addComment.moveForm( "div-comment-37193", "37193", "respond", "34773" )' aria-label='Svar till sustainabilitea'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-37191" class="comment byuser comment-author-manjamaksimovic even thread-even depth-1 highlander-comment">
			<article id="div-comment-37191" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7a592f76e5633107edd11112328b25a5?s=65&#038;d=identicon&#038;r=G' class='avatar avatar-65' height='65' width='65' />						<b class="fn"><a href='http://manjameximovie.wordpress.com' rel='external nofollow' class='url'>Manja Mexi Movie</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37191">
							<time datetime="2017-10-20T20:57:34+00:00">
								20 oktober, 2017 kl. 20:57							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>❤ And thank you just the same. Beautiful image!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/?replytocom=37191#respond' onclick='return addComment.moveForm( "div-comment-37191", "37191", "respond", "34773" )' aria-label='Svar till Manja Mexi Movie'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Halva verket är läsarens - så, vad säger Du? As the second half is the reader's - I'd love to have Your line! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/thank-you-all-and-have-a-great-weekend/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://lagottocattleya.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7ca23e8f71" /><input type="hidden" name="_wp_http_referer" value="/2017/10/20/thank-you-all-and-have-a-great-weekend/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Skriv din kommentar här...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Skriv din kommentar här..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gäst">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flagottocattleya.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-post <span class="required">(måste anges)</span> <span class="nopublish">(Adressen lämnas aldrig ut)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Namn <span class="required">(måste anges)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webbplats</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommenterar med ditt WordPress.com-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommenterar med ditt Twitter-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommenterar med ditt Facebook-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommenterar med ditt Google+-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Avbryt</a></div>
		<p>Ansluter till %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Meddela mig om vidare kommentarer via e-post.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Meddela mig om nya inlägg via e-post.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='34773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65a152a049" /></p>
<input type="hidden" name="genseq" value="1508552320" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<div id="secondary" class="widget-area two-column" role="complementary">
	<div class="secondary-content">

				<div class="sidebar">
			<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">Creative Commons</h1><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons License" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International License</a>.</div></aside><aside id="linkcat-441018352" class="widget widget_links"><h1 class="widget-title">Travel Worth its Price! Res prisvärt!</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://track.adtraction.com/t/t?a=24839636&#038;as=1111858514&#038;t=2&#038;tk=1" title="Check out and buy new travels here!">Flygvaruhuset</a></li>
<li><a href="https://track.adtraction.com/t/t?a=24839930&#038;as=1111858514&#038;t=2&#038;tk=1" title="Check out and buy new travels here!" target="_blank">Supersavertravel</a></li>

	</ul>
</aside>
<aside id="linkcat-441026339" class="widget widget_links"><h1 class="widget-title">Novels and travel guides!</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://track.adtraction.com/t/t?a=1064669490&#038;as=1111858514&#038;t=2&#038;tk=1" title="Check out and buy the latest books and travel guides here!" target="_blank">Bokus</a></li>

	</ul>
</aside>
<aside id="linkcat-200" class="widget widget_links"><h1 class="widget-title">Travel</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://theurgetowander.com/" title="Magical photos and stories from around the world" target="_blank">Madhu</a></li>
<li><a href="http://notesplusultra.com/" title="Fantastiska resor i text och bild">Plus Ultra</a></li>
<li><a href="http://wheresmybackpack.com/" title="Travel themes &#8211; photo" target="_blank">Where&#039;s my backpack?</a></li>

	</ul>
</aside>
<aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>189,921 hits</li>
		</ul>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Prenumeration via epost</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Skriv in din epostadress för att prenumerera på den här bloggen och därmed få information om nya inlägg via epost.</p>
<p>Gör sällskap med 2&nbsp;397 andra följare</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Ange din e-postadress" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18976714"/>
						<input type="hidden" name="source" value="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="00b37a2927" />						<input type="submit" value="Anmäl mig!" />
					</p>
				</form>
			
</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Kategorier</h1><label class="screen-reader-text" for="cat">Kategorier</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Välj kategori</option>
	<option class="level-0" value="20021213">16/250&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15689532">365 foton&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="431190">Alps&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="490">Animals&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="133452">Arkitektur&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="177">Art&nbsp;&nbsp;(311)</option>
	<option class="level-0" value="2865">Autumn&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="6758">Awards&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="44936324">B&amp;W Black and White&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="6025">Beijing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="36845">Birds&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="5129">Birthday&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="708607">Blekinge&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="89794">Blommor&nbsp;&nbsp;(388)</option>
	<option class="level-0" value="57927">Boats&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="178">Books&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="174693">Bridges&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="247838">Byggnader&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="929">Cars&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="265555653">Cee&#8217;s B&amp;W Challenge&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="115696150">Cee&#8217;s Fun Foto Challenge&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="19867">Challenge&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1343">Children&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="7117">City&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="28638">Clothes&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14312">Clouds&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="305">Dogs&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="1342">Education&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="729865">Egen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="120886">Eget&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="384">Entertainment&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="4328">Europe&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="406">Family&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="137017">Festivities&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="5995">Fish&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1150">Flowers&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="586">Food&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="112802">Forest&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="8191">Fruit&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="24600">Furniture&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1851">Garden&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="117572">Gardens&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="63941">Guest&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="337">Health&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="7815">Hiking&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="678">History&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="400">Home&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="343099">Hundar&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="36306">Insects&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6850">Instruments&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="31563752">Italy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="11201">Landscape&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="10643">Litteratur&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="524">&nbsp;&nbsp;&nbsp;Film&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="39147">Machines&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72602">Möbler&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="3869">Memories&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="117700">Minnen&nbsp;&nbsp;(441)</option>
	<option class="level-0" value="8123">Mountains&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="23317">Museum&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18">Music&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="62760">My garden&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="19852">My home&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="1099">Nature&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="2208">Night&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="39140">Orchids&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="32168">Park&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="660">People&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="436">Photography&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="9625683">postaday&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="141669">PS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3099">Quote&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="245">Reflections&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="8892">Riga&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="130">School&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="12260">Scotland&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="165398">Shadows and reflections&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="20341">Snow&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="67">Sports&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9486">Spring&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="1052">Students&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="22302">Summer&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="2369169">Summer house&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="3055">Sweden&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="375207889">Sylvain Landry challenge&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="12916">Tankar&nbsp;&nbsp;(2&nbsp;111)</option>
	<option class="level-0" value="5117">Text&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="61780">Thankfulness&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="563">Thoughts&nbsp;&nbsp;(443)</option>
	<option class="level-0" value="373877">Thursday Thoughts&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="3233">Toys&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1595">Trade&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="36700">Traditions&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="200">Travel&nbsp;&nbsp;(432)</option>
	<option class="level-0" value="2821016">Travel Challenge&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="11124588">Travel theme&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="16111">Trees&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="9570814">Underligheter&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="9218">Vehicles&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="310514">Walls&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="111129">Warszawa&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14157">Water&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="762113">Weekly Challenge&nbsp;&nbsp;(260)</option>
	<option class="level-1" value="191512526">&nbsp;&nbsp;&nbsp;Ese&#8217;s Weekly Shoot &amp; Quote Challenge&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="1993113">&nbsp;&nbsp;&nbsp;SYW&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="800">Windows&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="9484">Winter&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="65641854">Wonders and peculiarities&nbsp;&nbsp;(117)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lagottocattleya.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Most wanted</h1><div style="overflow:hidden"><a href="https://lagottocattleya.wordpress.com/tag/amazonas/" class="tag-cloud-link tag-link-208530 tag-link-position-1" style="font-size: 8pt;" aria-label="Amazonas (12 poster)">Amazonas</a>
<a href="https://lagottocattleya.wordpress.com/tag/animals/" class="tag-cloud-link tag-link-490 tag-link-position-2" style="font-size: 15.170731707317pt;" aria-label="Animals (145 poster)">Animals</a>
<a href="https://lagottocattleya.wordpress.com/tag/architecture/" class="tag-cloud-link tag-link-2290 tag-link-position-3" style="font-size: 16.878048780488pt;" aria-label="Architecture (257 poster)">Architecture</a>
<a href="https://lagottocattleya.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-4" style="font-size: 18.99512195122pt;" aria-label="Art (525 poster)">Art</a>
<a href="https://lagottocattleya.wordpress.com/tag/autumn/" class="tag-cloud-link tag-link-2865 tag-link-position-5" style="font-size: 13.873170731707pt;" aria-label="Autumn (92 poster)">Autumn</a>
<a href="https://lagottocattleya.wordpress.com/tag/beach/" class="tag-cloud-link tag-link-24594 tag-link-position-6" style="font-size: 13.941463414634pt;" aria-label="Beach (94 poster)">Beach</a>
<a href="https://lagottocattleya.wordpress.com/tag/birds/" class="tag-cloud-link tag-link-36845 tag-link-position-7" style="font-size: 13.6pt;" aria-label="Birds (85 poster)">Birds</a>
<a href="https://lagottocattleya.wordpress.com/tag/birthday/" class="tag-cloud-link tag-link-5129 tag-link-position-8" style="font-size: 8.6146341463415pt;" aria-label="Birthday (15 poster)">Birthday</a>
<a href="https://lagottocattleya.wordpress.com/tag/blekinge/" class="tag-cloud-link tag-link-708607 tag-link-position-9" style="font-size: 13.053658536585pt;" aria-label="Blekinge (69 poster)">Blekinge</a>
<a href="https://lagottocattleya.wordpress.com/tag/boats/" class="tag-cloud-link tag-link-57927 tag-link-position-10" style="font-size: 8.819512195122pt;" aria-label="Boats (16 poster)">Boats</a>
<a href="https://lagottocattleya.wordpress.com/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-11" style="font-size: 8.2731707317073pt;" aria-label="Books (13 poster)">Books</a>
<a href="https://lagottocattleya.wordpress.com/tag/buildings/" class="tag-cloud-link tag-link-64167 tag-link-position-12" style="font-size: 16.19512195122pt;" aria-label="Buildings (205 poster)">Buildings</a>
<a href="https://lagottocattleya.wordpress.com/tag/butterflies-and-flowers/" class="tag-cloud-link tag-link-5431453 tag-link-position-13" style="font-size: 8.819512195122pt;" aria-label="Butterflies and flowers (16 poster)">Butterflies and flowers</a>
<a href="https://lagottocattleya.wordpress.com/tag/cars/" class="tag-cloud-link tag-link-929 tag-link-position-14" style="font-size: 9.980487804878pt;" aria-label="Cars (24 poster)">Cars</a>
<a href="https://lagottocattleya.wordpress.com/tag/cats/" class="tag-cloud-link tag-link-306 tag-link-position-15" style="font-size: 8pt;" aria-label="Cats (12 poster)">Cats</a>
<a href="https://lagottocattleya.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-16" style="font-size: 10.8pt;" aria-label="China (32 poster)">China</a>
<a href="https://lagottocattleya.wordpress.com/tag/christmas/" class="tag-cloud-link tag-link-15607 tag-link-position-17" style="font-size: 8.2731707317073pt;" aria-label="Christmas (13 poster)">Christmas</a>
<a href="https://lagottocattleya.wordpress.com/tag/city/" class="tag-cloud-link tag-link-7117 tag-link-position-18" style="font-size: 11.824390243902pt;" aria-label="City (46 poster)">City</a>
<a href="https://lagottocattleya.wordpress.com/tag/clouds/" class="tag-cloud-link tag-link-14312 tag-link-position-19" style="font-size: 10.868292682927pt;" aria-label="Clouds (33 poster)">Clouds</a>
<a href="https://lagottocattleya.wordpress.com/tag/colours/" class="tag-cloud-link tag-link-39435 tag-link-position-20" style="font-size: 8.4780487804878pt;" aria-label="Colours (14 poster)">Colours</a>
<a href="https://lagottocattleya.wordpress.com/tag/denmark/" class="tag-cloud-link tag-link-6590 tag-link-position-21" style="font-size: 10.59512195122pt;" aria-label="Denmark (30 poster)">Denmark</a>
<a href="https://lagottocattleya.wordpress.com/tag/dogs/" class="tag-cloud-link tag-link-305 tag-link-position-22" style="font-size: 16.741463414634pt;" aria-label="Dogs (244 poster)">Dogs</a>
<a href="https://lagottocattleya.wordpress.com/tag/ecuador/" class="tag-cloud-link tag-link-5207 tag-link-position-23" style="font-size: 8.6146341463415pt;" aria-label="Ecuador (15 poster)">Ecuador</a>
<a href="https://lagottocattleya.wordpress.com/tag/edinburgh/" class="tag-cloud-link tag-link-78116 tag-link-position-24" style="font-size: 9.1609756097561pt;" aria-label="Edinburgh (18 poster)">Edinburgh</a>
<a href="https://lagottocattleya.wordpress.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-25" style="font-size: 9.0243902439024pt;" aria-label="Education (17 poster)">Education</a>
<a href="https://lagottocattleya.wordpress.com/tag/family/" class="tag-cloud-link tag-link-406 tag-link-position-26" style="font-size: 12.439024390244pt;" aria-label="Family (57 poster)">Family</a>
<a href="https://lagottocattleya.wordpress.com/tag/film/" class="tag-cloud-link tag-link-524 tag-link-position-27" style="font-size: 9.8439024390244pt;" aria-label="Film (23 poster)">Film</a>
<a href="https://lagottocattleya.wordpress.com/tag/flowers/" class="tag-cloud-link tag-link-1150 tag-link-position-28" style="font-size: 17.69756097561pt;" aria-label="Flowers (341 poster)">Flowers</a>
<a href="https://lagottocattleya.wordpress.com/tag/flowers-and-dogs/" class="tag-cloud-link tag-link-65632914 tag-link-position-29" style="font-size: 9.1609756097561pt;" aria-label="Flowers and dogs (18 poster)">Flowers and dogs</a>
<a href="https://lagottocattleya.wordpress.com/tag/forest/" class="tag-cloud-link tag-link-112802 tag-link-position-30" style="font-size: 8.6146341463415pt;" aria-label="Forest (15 poster)">Forest</a>
<a href="https://lagottocattleya.wordpress.com/tag/galapagos/" class="tag-cloud-link tag-link-61673 tag-link-position-31" style="font-size: 10.390243902439pt;" aria-label="Galapagos (28 poster)">Galapagos</a>
<a href="https://lagottocattleya.wordpress.com/tag/hiking/" class="tag-cloud-link tag-link-7815 tag-link-position-32" style="font-size: 12.507317073171pt;" aria-label="Hiking (58 poster)">Hiking</a>
<a href="https://lagottocattleya.wordpress.com/tag/home/" class="tag-cloud-link tag-link-400 tag-link-position-33" style="font-size: 9.1609756097561pt;" aria-label="Home (18 poster)">Home</a>
<a href="https://lagottocattleya.wordpress.com/tag/horses/" class="tag-cloud-link tag-link-15978 tag-link-position-34" style="font-size: 9.8439024390244pt;" aria-label="Horses (23 poster)">Horses</a>
<a href="https://lagottocattleya.wordpress.com/tag/hovdala/" class="tag-cloud-link tag-link-22433447 tag-link-position-35" style="font-size: 9.0243902439024pt;" aria-label="Hovdala (17 poster)">Hovdala</a>
<a href="https://lagottocattleya.wordpress.com/tag/iceland/" class="tag-cloud-link tag-link-7451 tag-link-position-36" style="font-size: 9.4341463414634pt;" aria-label="Iceland (20 poster)">Iceland</a>
<a href="https://lagottocattleya.wordpress.com/tag/ireland/" class="tag-cloud-link tag-link-768 tag-link-position-37" style="font-size: 8pt;" aria-label="Ireland (12 poster)">Ireland</a>
<a href="https://lagottocattleya.wordpress.com/tag/literature/" class="tag-cloud-link tag-link-557 tag-link-position-38" style="font-size: 13.326829268293pt;" aria-label="Literature (76 poster)">Literature</a>
<a href="https://lagottocattleya.wordpress.com/tag/lodz/" class="tag-cloud-link tag-link-380444 tag-link-position-39" style="font-size: 9.2975609756098pt;" aria-label="Lodz (19 poster)">Lodz</a>
<a href="https://lagottocattleya.wordpress.com/tag/madrid/" class="tag-cloud-link tag-link-3544 tag-link-position-40" style="font-size: 9.4341463414634pt;" aria-label="Madrid (20 poster)">Madrid</a>
<a href="https://lagottocattleya.wordpress.com/tag/magle/" class="tag-cloud-link tag-link-14569941 tag-link-position-41" style="font-size: 8.2731707317073pt;" aria-label="Magle (13 poster)">Magle</a>
<a href="https://lagottocattleya.wordpress.com/tag/memories/" class="tag-cloud-link tag-link-3869 tag-link-position-42" style="font-size: 19.131707317073pt;" aria-label="Memories (554 poster)">Memories</a>
<a href="https://lagottocattleya.wordpress.com/tag/midsummer/" class="tag-cloud-link tag-link-571428 tag-link-position-43" style="font-size: 8.819512195122pt;" aria-label="Midsummer (16 poster)">Midsummer</a>
<a href="https://lagottocattleya.wordpress.com/tag/mille/" class="tag-cloud-link tag-link-939877 tag-link-position-44" style="font-size: 8.6146341463415pt;" aria-label="Mille (15 poster)">Mille</a>
<a href="https://lagottocattleya.wordpress.com/tag/morocco/" class="tag-cloud-link tag-link-44550 tag-link-position-45" style="font-size: 8.6146341463415pt;" aria-label="Morocco (15 poster)">Morocco</a>
<a href="https://lagottocattleya.wordpress.com/tag/mountains/" class="tag-cloud-link tag-link-8123 tag-link-position-46" style="font-size: 11.756097560976pt;" aria-label="Mountains (45 poster)">Mountains</a>
<a href="https://lagottocattleya.wordpress.com/tag/music/" class="tag-cloud-link tag-link-18 tag-link-position-47" style="font-size: 8.819512195122pt;" aria-label="Music (16 poster)">Music</a>
<a href="https://lagottocattleya.wordpress.com/tag/my-garden/" class="tag-cloud-link tag-link-62760 tag-link-position-48" style="font-size: 11.892682926829pt;" aria-label="My garden (47 poster)">My garden</a>
<a href="https://lagottocattleya.wordpress.com/tag/my-home/" class="tag-cloud-link tag-link-19852 tag-link-position-49" style="font-size: 10.8pt;" aria-label="My home (32 poster)">My home</a>
<a href="https://lagottocattleya.wordpress.com/tag/nature/" class="tag-cloud-link tag-link-1099 tag-link-position-50" style="font-size: 19.814634146341pt;" aria-label="Nature (684 poster)">Nature</a>
<a href="https://lagottocattleya.wordpress.com/tag/new-zealand/" class="tag-cloud-link tag-link-5833 tag-link-position-51" style="font-size: 8pt;" aria-label="New Zealand (12 poster)">New Zealand</a>
<a href="https://lagottocattleya.wordpress.com/tag/orchids/" class="tag-cloud-link tag-link-39140 tag-link-position-52" style="font-size: 10.868292682927pt;" aria-label="Orchids (33 poster)">Orchids</a>
<a href="https://lagottocattleya.wordpress.com/tag/people/" class="tag-cloud-link tag-link-660 tag-link-position-53" style="font-size: 16.60487804878pt;" aria-label="People (233 poster)">People</a>
<a href="https://lagottocattleya.wordpress.com/tag/postaday/" class="tag-cloud-link tag-link-9625683 tag-link-position-54" style="font-size: 15.990243902439pt;" aria-label="postaday (189 poster)">postaday</a>
<a href="https://lagottocattleya.wordpress.com/tag/reflections/" class="tag-cloud-link tag-link-245 tag-link-position-55" style="font-size: 12.439024390244pt;" aria-label="Reflections (57 poster)">Reflections</a>
<a href="https://lagottocattleya.wordpress.com/tag/riga/" class="tag-cloud-link tag-link-8892 tag-link-position-56" style="font-size: 12.029268292683pt;" aria-label="Riga (49 poster)">Riga</a>
<a href="https://lagottocattleya.wordpress.com/tag/rome/" class="tag-cloud-link tag-link-9641 tag-link-position-57" style="font-size: 9.7073170731707pt;" aria-label="Rome (22 poster)">Rome</a>
<a href="https://lagottocattleya.wordpress.com/tag/schweiz/" class="tag-cloud-link tag-link-14320 tag-link-position-58" style="font-size: 11.482926829268pt;" aria-label="Schweiz (41 poster)">Schweiz</a>
<a href="https://lagottocattleya.wordpress.com/tag/science/" class="tag-cloud-link tag-link-173 tag-link-position-59" style="font-size: 11.278048780488pt;" aria-label="Science (38 poster)">Science</a>
<a href="https://lagottocattleya.wordpress.com/tag/scotland/" class="tag-cloud-link tag-link-12260 tag-link-position-60" style="font-size: 8pt;" aria-label="Scotland (12 poster)">Scotland</a>
<a href="https://lagottocattleya.wordpress.com/tag/spain/" class="tag-cloud-link tag-link-3543 tag-link-position-61" style="font-size: 11.960975609756pt;" aria-label="Spain (48 poster)">Spain</a>
<a href="https://lagottocattleya.wordpress.com/tag/spring/" class="tag-cloud-link tag-link-9486 tag-link-position-62" style="font-size: 12.848780487805pt;" aria-label="Spring (65 poster)">Spring</a>
<a href="https://lagottocattleya.wordpress.com/tag/students/" class="tag-cloud-link tag-link-1052 tag-link-position-63" style="font-size: 11.209756097561pt;" aria-label="Students (37 poster)">Students</a>
<a href="https://lagottocattleya.wordpress.com/tag/summer/" class="tag-cloud-link tag-link-22302 tag-link-position-64" style="font-size: 13.39512195122pt;" aria-label="Summer (78 poster)">Summer</a>
<a href="https://lagottocattleya.wordpress.com/tag/sweden/" class="tag-cloud-link tag-link-3055 tag-link-position-65" style="font-size: 14.556097560976pt;" aria-label="Sweden (117 poster)">Sweden</a>
<a href="https://lagottocattleya.wordpress.com/tag/technology/" class="tag-cloud-link tag-link-6 tag-link-position-66" style="font-size: 9.0243902439024pt;" aria-label="Technology (17 poster)">Technology</a>
<a href="https://lagottocattleya.wordpress.com/tag/thoughts/" class="tag-cloud-link tag-link-563 tag-link-position-67" style="font-size: 22pt;" aria-label="Thoughts (1&nbsp;444 poster)">Thoughts</a>
<a href="https://lagottocattleya.wordpress.com/tag/totti/" class="tag-cloud-link tag-link-209534 tag-link-position-68" style="font-size: 10.185365853659pt;" aria-label="Totti (26 poster)">Totti</a>
<a href="https://lagottocattleya.wordpress.com/tag/travel/" class="tag-cloud-link tag-link-200 tag-link-position-69" style="font-size: 20.019512195122pt;" aria-label="Travel (744 poster)">Travel</a>
<a href="https://lagottocattleya.wordpress.com/tag/trees/" class="tag-cloud-link tag-link-16111 tag-link-position-70" style="font-size: 16.536585365854pt;" aria-label="Trees (230 poster)">Trees</a>
<a href="https://lagottocattleya.wordpress.com/tag/tradgardar/" class="tag-cloud-link tag-link-1759580 tag-link-position-71" style="font-size: 9.2975609756098pt;" aria-label="Trädgårdar (19 poster)">Trädgårdar</a>
<a href="https://lagottocattleya.wordpress.com/tag/warsaw/" class="tag-cloud-link tag-link-69587 tag-link-position-72" style="font-size: 8.2731707317073pt;" aria-label="Warsaw (13 poster)">Warsaw</a>
<a href="https://lagottocattleya.wordpress.com/tag/water/" class="tag-cloud-link tag-link-14157 tag-link-position-73" style="font-size: 15.785365853659pt;" aria-label="Water (178 poster)">Water</a>
<a href="https://lagottocattleya.wordpress.com/tag/winter/" class="tag-cloud-link tag-link-9484 tag-link-position-74" style="font-size: 14.146341463415pt;" aria-label="Winter (102 poster)">Winter</a>
<a href="https://lagottocattleya.wordpress.com/tag/wonders-and-peculiarities/" class="tag-cloud-link tag-link-65641854 tag-link-position-75" style="font-size: 18.312195121951pt;" aria-label="Wonders and peculiarities (419 poster)">Wonders and peculiarities</a></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Senaste inläggen</h1>		<ul>
					<li>
				<a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/">Thank You All &#8211; And, Have a Great&nbsp;Weekend!</a>
						</li>
					<li>
				<a href="https://lagottocattleya.wordpress.com/2017/10/20/thursdays-special-fall/">Thursday&#8217;s Special: Fall</a>
						</li>
					<li>
				<a href="https://lagottocattleya.wordpress.com/2017/10/19/thursday-thoughts-framed/">Thursday Thoughts &#8211;&nbsp;Framed</a>
						</li>
					<li>
				<a href="https://lagottocattleya.wordpress.com/2017/10/19/cees-bw-photo-challenge-in-the-distance-2/">Cee&#8217;s B&amp;W Photo Challenge: In the&nbsp;Distance</a>
						</li>
					<li>
				<a href="https://lagottocattleya.wordpress.com/2017/10/18/wpc-glow/">WPC: Glow</a>
						</li>
					<li>
				<a href="https://lagottocattleya.wordpress.com/2017/10/18/wordless-wednesday-67/">Wordless Wednesday</a>
						</li>
					<li>
				<a href="https://lagottocattleya.wordpress.com/2017/10/17/fire-and-sand/">Fire and Sand</a>
						</li>
					<li>
				<a href="https://lagottocattleya.wordpress.com/2017/10/17/cffc-letter-i-needs-to-start-with-the-letter-i/">CFFC: Letter I &#8211; Needs to start with the letter&nbsp;I</a>
						</li>
					<li>
				<a href="https://lagottocattleya.wordpress.com/2017/10/16/the-citys-country-road/">The City&#8217;s Country&nbsp;Road</a>
						</li>
					<li>
				<a href="https://lagottocattleya.wordpress.com/2017/10/16/dewy-morning-walk/">Dewy Morning Walk</a>
						</li>
				</ul>
		</aside>		<aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Populära inlägg &amp; sidor</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://lagottocattleya.wordpress.com/2017/09/20/wpc-layered/" title="WPC: Layered" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2012/12/nya-zeeland-1-1062.jpg?w=1200&#038;resize=200%2C200" alt="WPC: Layered" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lagottocattleya.wordpress.com/about-me/" title="About me" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2011/01/mod_7962.jpg?resize=200%2C200" alt="About me" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lagottocattleya.wordpress.com/2017/08/19/streets-of-london-love-and-love-not/" title="Streets of London - Love and Love Not" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2017/08/london-med-familjen-2017-336_copy.jpg?w=1200&#038;resize=200%2C200" alt="Streets of London - Love and Love Not" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lagottocattleya.wordpress.com/2016/11/04/wpc-chaos/" title="WPC: Chaos" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2016/11/louisiana-027_copy.jpg?w=1200&#038;resize=200%2C200" alt="WPC: Chaos" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lagottocattleya.wordpress.com/2016/10/14/wpc-local/" title="WPC: Local" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2011/11/v-44-2011-015.jpg?w=1200&#038;resize=200%2C200" alt="WPC: Local" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lagottocattleya.wordpress.com/2013/07/13/weekly-photo-challenge-the-golden-hour/" title="Weekly Photo Challenge: The Golden Hour" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2013/07/london-2013-199.jpg?resize=200%2C200" alt="Weekly Photo Challenge: The Golden Hour" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lagottocattleya.wordpress.com/2016/03/05/wpc-harmony/" title="WPC: Harmony" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2016/03/drc3b6mmarnas-trc3a4dgc3a5rd-iii-066_copy.jpg?w=1200&#038;resize=200%2C200" alt="WPC: Harmony" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lagottocattleya.wordpress.com/2016/11/27/travelling-again/" title="Travelling Again..." class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2016/11/vintermorgon-laxbro-016_copy.jpg?w=1200&#038;resize=200%2C200" alt="Travelling Again..." data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lagottocattleya.wordpress.com/2016/10/07/wpc-h2o/" title="WPC: H2O" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2014/03/jc3a4mtland-februari-2014-257.jpg?resize=200%2C200" alt="WPC: H2O" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lagottocattleya.wordpress.com/2014/11/23/weekly-photo-challenge-angular/" title="Weekly Photo Challenge: Angular" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lagottocattleya.files.wordpress.com/2014/11/rom-ii-0221.jpg?resize=200%2C200" alt="Weekly Photo Challenge: Angular" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://lagottocattleya.wordpress.com/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Latest comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Gallivanta" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://silkannthreades.wordpress.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ce6a2dcc377962b833f8f6d15451b9bf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://silkannthreades.wordpress.com/" rel="nofollow">Gallivanta</a> på <a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37198">Thank You All &#8211; And, Hav&hellip;</a></td></tr><tr><td title="Sherry Felix" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://port4u.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/6fa4edfbb49305031a1fc52aa1ee8c26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://port4u.wordpress.com" rel="nofollow">Sherry Felix</a> på <a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37197">Thank You All &#8211; And, Hav&hellip;</a></td></tr><tr><td title="Stefan" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://stefanhaase.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d605acc06c25cd0cc53249c99f9a66d2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://stefanhaase.wordpress.com" rel="nofollow">Stefan</a> på <a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37196">Thank You All &#8211; And, Hav&hellip;</a></td></tr><tr><td title="Sue" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://suejudd.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d0937927b122adf6e26770f859d1c022?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://suejudd.com" rel="nofollow">Sue</a> på <a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37195">Thank You All &#8211; And, Hav&hellip;</a></td></tr><tr><td title="kethuprofumo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.eternamenta.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c4133a62618d905ad10c5102a921786e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.eternamenta.wordpress.com" rel="nofollow">kethuprofumo</a> på <a href="https://lagottocattleya.wordpress.com/2017/10/20/thank-you-all-and-have-a-great-weekend/#comment-37194">Thank You All &#8211; And, Hav&hellip;</a></td></tr>				</table>
				</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://jebusmewsandandrea.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f118644653df15f9a4765502e1669ad6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://davidoakesimages.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/58390d11427c3e41af3388f0ef96c955?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://jitenderahujablog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/92ee98db92bbae304ef8d67e651fe28d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://photopaulm.com"><img alt='' src='https://0.gravatar.com/avatar/0ed303d29893b0f719a8ce6ec8e9c7df?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://rkarkera.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/3ed24d9a69d9bbdf8229b0a4ea78385a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b3256f819ec30acb7815ebd42672aad7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.JMGlifestyle.com"><img alt='' src='https://0.gravatar.com/avatar/fe8b86e025ef67ab1eac96a1d6c8384e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://restlessjo.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/3f7ec7abcc7b40bb64fecdd04454f381?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fooddiaries22.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/16871108d9c644f1c65fce476c494332?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://moohnshinescorner.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fe4ec3852b3a7e24ffc94be35c891ad6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://athousandpostcardsblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0cbdd0fa3de74a0751ba1004af74cd22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://dennie96blog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6bedab6319d3559252020677c9693404?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lensandpensbysally.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/77c49143a4745b43bf61b1017546e429?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://lagottocattleya.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/696c938fdcd999a6dc2e47c33098e1ea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sydenhamfloorsanding.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a179929cd520165e00c21c4a3e22d7f4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.bestbeforeyymmdd.com"><img alt='' src='https://0.gravatar.com/avatar/6edc7d45399d9c5e7ebb9730eb00928e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pratyashibx.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4495b1fa25db65c787640a7aa8bc2716?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://minkreativitetsblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a728057f02b2bacc0d739cea5c6a9aae?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://whippetwisdomdotcom.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/84459f135a30d520ed574f735404570e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://awawdrodze.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/378d8576b55b65ff98a86205d4684429?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rotherhithefloorsanding.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d8c56532830424adc8d29a6597b475c8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://evolutionoftelevision.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/224814daadd11d4b1d0192d4355d2aea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://distributoralatbeladiri.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/81c4b8ec75b48ed21f3b5232de6571fb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tonbridgefloorsandingblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dfe2f81422978567082108b1fae6273b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://suejudd.com'><img alt='' src='https://1.gravatar.com/avatar/d0937927b122adf6e26770f859d1c022?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ceenphotography.com/'><img alt='' src='https://1.gravatar.com/avatar/71df9dcf503f8a26ffa86d08c4230fd9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://helenstella7.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0b627aae68c8beb7bbc45bf5149f0a1c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://zombieflamingoes.com/"><img alt='' src='https://2.gravatar.com/avatar/2607ff56dde46ad52e0b77fe4e35da00?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mamieencavale.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4123edc40080d1500b2ebf1508a82d4c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://nishurai.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c6c6522364b58010d0f22e6da7b74080?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://powersfun.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/789be22109e2feeae70dff40edc6ae42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://samkabeer.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ba157349a8c6d03d09ce9c608f3204ea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.samiullaazad.shmall.com"><img alt='' src='https://1.gravatar.com/avatar/405ba88e6f7e93d5ba5447f98fcf36ec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://arifuzzamantuhin.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f795c2c5a86881135b6974e6dbe3b11a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://findingfinancialfreedomcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fab5e1f0be90c35a3c80480d621a2306?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://charityhopefitzgeraldpitts.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b7c34d4658b90e355200ab3b27d8f8f1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sillyoldsod.com"><img alt='' src='https://0.gravatar.com/avatar/610fbe37c9fac4f808bfd0e2a3aa9a5e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://shareandconnect.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/eb1af74f5c92ddf70673a1cc0096941f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://silkannthreades.wordpress.com/'><img alt='' src='https://0.gravatar.com/avatar/ce6a2dcc377962b833f8f6d15451b9bf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://gospiritual.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fa68f5960fd56d288a3f9dcdbcdaf60c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cozxakley.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dc1929c9cbef7eebec3f93f0569fa817?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://foodoriginals.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/89629922d432a4d590ebe7e34ba470da?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://anotherday2paradise.wordpress.com/'><img alt='' src='https://1.gravatar.com/avatar/a90869572d33c75d7026040277b7e821?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lichtzeichnenblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d7f173a671d8c8a02b165b0c3bbf212c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://food1565.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dcc3308bab452ce5231a0cc204be5d08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thienminhrain.com"><img alt='' src='https://0.gravatar.com/avatar/fd5de38e30325b8a0f9cc31fe99dabe4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rajujatouth.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8026f9ca7a8bfff129047eb727973c03?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4de402fe543c79722d55b20c6f44ae54?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ellbeh64blog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b9d31805741240065645c49e9f8be6c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://port4u.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/6fa4edfbb49305031a1fc52aa1ee8c26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="linkcat-78800148" class="widget widget_links"><h1 class="widget-title">Some of the many blogs I enjoy and savour</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://aquietpath.wordpress.com/" title="Perfect Nature Photography in B&amp;W">A Quiet Path</a></li>
<li><a href="http://www.natureview.nl/" title="Mera fantastiskt ljus" target="_blank">Arjen Drost</a></li>
<li><a href="http://www.drewhopperphotography.com/" title="Australiens natur &#8211; fantastiske Drew Hopper">Australiens natur</a></li>
<li><a href="http://bentehaarstad.wordpress.com/" title="Underbart om naturen i Norge och världen" target="_blank">Bente Haarstad Photography</a></li>
<li><a href="http://brutusbloggar.blogg.se/" title="Fantastiska fåglar" target="_blank">Brutus Östling</a></li>
<li><a href="http://breathofgreenair.wordpress.com" title="A lovely life in Scotland" target="_blank">Greenmackenzie</a></li>
<li><a href="https://hannaswalk.com/" title="Hiking">Hanna&#039;s Walk</a></li>
<li><a href="https://mabelkwong.com/" title="Life on Earth &#8211; multicultural discussions">Mabel Kwong &#8211; Life</a></li>
<li><a href="http://margaretrosestringer.com/" title="Witty and inspiring Australian author">Margaret Rose Stringer</a></li>
<li><a href="http://mariayarri.wordpress.com/" rel="friend" title="About life with ageing parents &#8211; but also about life with your best friend &#8211; your dog!" target="_blank">MariaYarri</a></li>
<li><a href="http://vackrare.com/" rel="contact muse" title="Ett annat perspektiv på världen" target="_blank">Ninano &#8211; Jag gör världen vackrare</a></li>
<li><a href="https://pilotfishblog.com/">Patti Moed &#8211; discussing Life</a></li>
<li><a href="http://notesplusultra.com/" title="Fantastiska resor i text och bild">Plus Ultra</a></li>
<li><a href="http://russelslof.com/" rel="contact" title="Naturbilder Holland" target="_blank">Russels Lof</a></li>
<li><a href="http://stevemccurry.wordpress.com/" title="Näring för själen och en fröjd för ögat">Steve McCurry</a></li>
<li><a href="https://toffeefee.wordpress.com/" title="Underbara Norge m.m.">The World According to Dina</a></li>
<li><a href="http://natureviewphotography.wordpress.com" title="Vildmark i fantastiskt ljus" target="_blank">Vildmark</a></li>

	</ul>
</aside>
<aside id="linkcat-46367025" class="widget widget_links"><h1 class="widget-title">Humour and intelligence</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://villniles.wordpress.com" rel="contact" title="Nöje och förnöjsam nytta" target="_blank">DJ the PJ</a></li>
<li><a href="https://mabelkwong.com/" title="Life on Earth &#8211; multicultural discussions">Mabel Kwong &#8211; Life</a></li>
<li><a href="https://pilotfishblog.com/">Patti Moed &#8211; discussing Life</a></li>
<li><a href="http://www.ted.com/talks/list?tagid=26&#038;page=2" title="Bli inspirerad!" target="_blank">TED</a></li>

	</ul>
</aside>
		</div>
		
				<div class="sidebar">
			<aside id="linkcat-441020501" class="widget widget_links"><h1 class="widget-title">Only the Best for your Best Friend!</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://track.adtraction.com/t/t?a=1056573163&#038;as=1111858514&#038;t=2&#038;tk=1" title="Check out and buy essentials and the latest products for your friend!" target="_blank">Arken Zoo</a></li>

	</ul>
</aside>
<aside id="linkcat-305" class="widget widget_links"><h1 class="widget-title">Dogs</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.123minsida.se/BELEZZA-MYS/63311361" title="Tottis tikvalp i första kullen" target="_blank">Belezza</a></li>
<li><a href="http://www.lagottoromagnolo.org" title="Hunden från Romagna, Italien" target="_blank">Lagotto Romagnolo</a></li>
<li><a href="http://www.lagotto.org" title="Klubben" target="_blank">Lagotto Romagnolo i Sverige</a></li>
<li><a href="http://www.skk.se" title="Allt du behöver veta" target="_blank">Svenska Kennelklubben</a></li>
<li><a href="http://lagotto.wordpress.com/" title="Hur gick det för&#8230;?" target="_blank">Utställningsresultat</a></li>

	</ul>
</aside>
<aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Vill du vara med? Läs här:</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 202px" class="wp-caption alignnone"><a href="http://365foton.se/" class="" rel="" target=""><img width="202" height="102" src="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg" class="image wp-image-14987 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg 202w, https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg?w=150&amp;h=76 150w" sizes="(max-width: 202px) 100vw, 202px" data-attachment-id="14987" data-permalink="https://lagottocattleya.wordpress.com/2014/12/07/en-ny-utmaning-for-mig-och-dig-a-new-challenge-for-me-and-you/liten_logga-365foton/" data-orig-file="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg" data-orig-size="202,102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg?w=202" data-large-file="https://lagottocattleya.files.wordpress.com/2014/12/liten_logga-365foton.jpg?w=202" /></a><figcaption class="wp-caption-text">Vill du vara med?</figcaption></figure></aside><aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 200px" class="wp-caption alignnone"><a href="http://www.svenskaresebloggar.se/" class="" rel="" target=""><img class="image alignnone" src="https://lisasreseblogg.files.wordpress.com/2015/10/badge-svenska-resebloggar-2.png?w=300" alt="Reseblogg" width="200" height="200" /></a><figcaption class="wp-caption-text">Svenska resebloggar</figcaption></figure></aside><aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Recent Posts: My Photo Blog</h1><div class="jetpack-display-remote-posts"><h4><a href="https://faialflores.wordpress.com/2017/10/18/host-2/">Höst</a></h4>
<a title="Höst" href="https://faialflores.wordpress.com/2017/10/18/host-2/"><img src="https://faialflores.files.wordpress.com/2017/10/dsc_1274.jpg" alt="Höst"/></a><h4><a href="https://faialflores.wordpress.com/2017/10/18/the-orange-sun/">The Orange Sun</a></h4>
<a title="The Orange Sun" href="https://faialflores.wordpress.com/2017/10/18/the-orange-sun/"><img src="https://faialflores.files.wordpress.com/2017/10/dsc_1210_copy.jpg" alt="The Orange Sun"/></a><h4><a href="https://faialflores.wordpress.com/2017/10/18/host/">Höst</a></h4>
<a title="Höst" href="https://faialflores.wordpress.com/2017/10/18/host/"><img src="https://faialflores.files.wordpress.com/2017/10/dsc_1080_copy.jpg" alt="Höst"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Recent Posts: Warden Spirits</h1><div class="jetpack-display-remote-posts"><h4><a href="https://treetreats.wordpress.com/2017/07/23/600-years-and-more-of-wisdom-and-beauty/">600 Years and More &#8211; of Wisdom and Beauty</a></h4>
<a title="600 Years and More &#8211; of Wisdom and Beauty" href="https://treetreats.wordpress.com/2017/07/23/600-years-and-more-of-wisdom-and-beauty/"><img src="https://treetreats.files.wordpress.com/2017/07/p1100305_copy1.jpg" alt="600 Years and More &#8211; of Wisdom and Beauty"/></a><p>They say oak trees grow for 300 years, and stay in their glory for another 300 years, and then decay and die their last 300 years. One of my favourite places to meet a 600 years old friend, is Gökalv in Blekinge, Sweden. We have many things to talk about, and I have learned so [&hellip;]</p>
<h4><a href="https://treetreats.wordpress.com/2017/04/10/galapagos-floreana-santa-cruz-dragon-hill/">Galápagos &#8211; Floreana, Santa Cruz &#8211; Dragon Hill</a></h4>
<a title="Galápagos &#8211; Floreana, Santa Cruz &#8211; Dragon Hill" href="https://treetreats.wordpress.com/2017/04/10/galapagos-floreana-santa-cruz-dragon-hill/"><img src="https://treetreats.files.wordpress.com/2017/04/galapagos-3-and-4-599_copy.jpg" alt="Galápagos &#8211; Floreana, Santa Cruz &#8211; Dragon Hill"/></a><p>Floreana is best known for its colourful history of buccaneers, whalers, convicts and early colonists. In fact our guide told us the most horrible stories of intrigues, mass murder and strange colonists&#8230;Hard to believe, but in fact the stories are true. At least three books were written about this, and I bought and read the [&hellip;]</p>
<h4><a href="https://treetreats.wordpress.com/2017/04/09/landscapes-of-the-galapagos-islands-san-cristobal-and-espanola/">Landscapes of the Galápagos Islands &#8211; San Cristobal and Española</a></h4>
<a title="Landscapes of the Galápagos Islands &#8211; San Cristobal and Española" href="https://treetreats.wordpress.com/2017/04/09/landscapes-of-the-galapagos-islands-san-cristobal-and-espanola/"><img src="https://treetreats.files.wordpress.com/2017/04/galapagos-3-and-4-353_copy.jpg" alt="Landscapes of the Galápagos Islands &#8211; San Cristobal and Española"/></a><p>San Cristobal is the easternmost island of Galápagos and also the oldest one. Eroded volcanic peaks in the northern part of the island, and rich vegetation in the southern part. Puerto Baquerizo Moreno is the provincial capital and the second largest settlement in the islands. We anchored in the harbour and walked down the beach [&hellip;]</p>
</div><!-- .jetpack-display-remote-posts --></aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Pic lover? Follow me on Instagram!</h1><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BaY_negARtV/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/22580275_496408404071553_7474106469365841920_n.jpg" width="640" height="800" alt="#pocket_all #pocket_all#pocket_forest #pocket_trees #show_us_nature #treelover #ig_trees #autumncolours #swedish_photolovers #magicplaces" title="#pocket_all #pocket_all#pocket_forest #pocket_trees #show_us_nature #treelover #ig_trees #autumncolours #swedish_photolovers #magicplaces" /></a>
<a href="https://www.instagram.com/p/BaY-C63ggAT/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/22581959_308175439661117_7199555143145095168_n.jpg" width="640" height="684" alt="Amazonliljan blommar - bara 6 klockor i år" title="Amazonliljan blommar - bara 6 klockor i år" /></a>
<a href="https://www.instagram.com/p/BaWJMwlgMbw/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/22580127_299668843854162_2483938440937209856_n.jpg" width="640" height="773" alt="Magical morning
#treemagic #tree_magic #treelover #ig_trees #autumncolours #dogwalk #magiclight #show_us_nature #wonderfulworld #bestofsweden #naturalbeauty #naturephotography #travelblogger #loveliness #colours #winner #moodreflection #morninglight #forestpath" title="Magical morning
#treemagic #tree_magic #treelover #ig_trees #autumncolours #dogwalk #magiclight #show_us_nature #wonderfulworld #bestofsweden #naturalbeauty #naturephotography #travelblogger #loveliness #colours #winner #moodreflection #morninglight #forestpath" /></a>
<a href="https://www.instagram.com/p/BaWIF2Pgu_m/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/22580447_1176974942446298_6145389427892944896_n.jpg" width="640" height="800" alt="Klar med fotandet nu, OK?
#dogwalk #show_us_nature #naturalbeauty #naturephotography #bestfriend #autumncolors #autumnjoy #lagottoromangnolo #lagottolove #pocket_allnature #pocket_trees #visitscandinavia #svenskaresebloggar #travelblogger #instagoods #insta_trees #treelover #bestshots #wonderfulworld" title="Klar med fotandet nu, OK?
#dogwalk #show_us_nature #naturalbeauty #naturephotography #bestfriend #autumncolors #autumnjoy #lagottoromangnolo #lagottolove #pocket_allnature #pocket_trees #visitscandinavia #svenskaresebloggar #travelblogger #instagoods #insta_trees #treelover #bestshots #wonderfulworld" /></a>
</div>
</aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">Cee&#8217;s Black &#038; White Challenge</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ceenphotography.com/cees-black-white-challenge/" class="" rel="" target=""><img class="image alignnone" src="http://ceenphotography.files.wordpress.com/2013/10/black-white-banner.jpg?w=230&#038;h=180" alt="" width="220" height="168" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Cee&#8217;s Fun Foto</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ceenphotography.com/fun-foto-challenge/" class="" rel="" target=""><img class="image alignnone" src="https://ceenphotography.files.wordpress.com/2015/09/cffc.jpg?w=375&#038;h=231" alt="" width="300" height="230" /></a></aside><aside id="linkcat-78923413" class="widget widget_links"><h1 class="widget-title">Orchids and other beauties</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blomsterlandet.se/Kunskapsbanken/Grona-tips--artiklar/Inne/Krukvaxter/Orkide/Sa-lyckas-du-med-dina-orkideer/" title="Basic" target="_blank">Blomsterlandet</a></li>
<li><a href="http://houseplants.about.com/od/orchids/p/Phalaenopsis.htm" title="More than basic">Houseplants &#8211; orchids, good advice in English</a></li>

	</ul>
</aside>
		</div>
		
	</div>
</div><!-- #secondary -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blogga med WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ce6a2dcc377962b833f8f6d15451b9bf">
	</div>
	<div class="grofile-hash-map-6fa4edfbb49305031a1fc52aa1ee8c26">
	</div>
	<div class="grofile-hash-map-d605acc06c25cd0cc53249c99f9a66d2">
	</div>
	<div class="grofile-hash-map-d0937927b122adf6e26770f859d1c022">
	</div>
	<div class="grofile-hash-map-c4133a62618d905ad10c5102a921786e">
	</div>
	<div class="grofile-hash-map-df859335bd1b1fcfbc2475cd433a3fe5">
	</div>
	<div class="grofile-hash-map-7a592f76e5633107edd11112328b25a5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Loggar in\u2026","submittingText":"Publicerar kommentar\u2026","postCommentText":"Skicka kommentar","connectingToText":"Ansluter till %s","commentingAsText":"%1$s: du kommenterar med ditt %2$s-konto.","logoutText":"Logga ut","loginText":"Logga in","connectURL":"https:\/\/lagottocattleya.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lagottocattleya.wordpress.com\/wp-login.php?action=logout&_wpnonce=484cec3442","homeURL":"https:\/\/lagottocattleya.wordpress.com\/","postID":"34773","gravDefault":"identicon","enterACommentError":"Ange en kommentar","enterEmailError":"Var v\u00e4nlig skriv in din e-postadress h\u00e4r","invalidEmailError":"Ogiltig e-postadress","enterAuthorError":"Var v\u00e4nlig skriv ditt namn h\u00e4r","gravatarFromEmail":"Denna bild kommer att visas n\u00e4r du l\u00e4mnar en kommentar. Klicka f\u00f6r att anpassa den.","logInToExternalAccount":"Logga in f\u00f6r att anv\u00e4nda uppgifter fr\u00e5n en av dessa konton.","change":"\u00c4ndra","changeAccount":"\u00c4ndra konto","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Skriv dina tankar här... (valfritt)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Posta till</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogga" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18976714" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lagottocattleya.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Leya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="998c70f8c5" /><input type="hidden" name="_wp_http_referer" value="/2017/10/20/thank-you-all-and-have-a-great-weekend/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lagottocattleya.wordpress.com\/2017\/10\/20\/thank-you-all-and-have-a-great-weekend\/":34773};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/10/20/thank-you-all-and-have-a-great-weekend/" method="post">
			<label for="target_email">Skicka till e-postadress</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt namn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadress</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Skicka e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				Ditt meddelande skickades inte - kontrollera din e-postadress!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postkontroll misslyckades, försök igen			</div>

			<div class="errors errors-3" style="display: none;">
				Tyvärr, din blogg kan inte dela inlägg via e-post.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18976714","siteName":"Leya","siteURL":"http:\/\/lagottocattleya.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/museum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lagottocattleya.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flagottocattleya.wordpress.com%2F2017%2F10%2F20%2Fthank-you-all-and-have-a-great-weekend%2F","themeURL":"https:\/\/wordpress.com\/theme\/museum\/","xhrURL":"https:\/\/lagottocattleya.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c1ea9edb01","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"00b37a2927\" \/>","referer":"https:\/\/lagottocattleya.wordpress.com\/2017\/10\/20\/thank-you-all-and-have-a-great-weekend\/","canFollow":"1","feedID":"393045","statusMessage":"","customizeLink":"https:\/\/lagottocattleya.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flagottocattleya.wordpress.com%2F2017%2F10%2F20%2Fthank-you-all-and-have-a-great-weekend%2F","postID":"34773","shortlink":"http:\/\/wp.me\/p1hCI2-92R","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lagottocattleya.wordpress.com\/34773","statsLink":"https:\/\/wordpress.com\/stats\/post\/34773\/lagottocattleya.wordpress.com","i18n":{"view":"Visa webbplats","follow":"F\u00f6lj","following":"F\u00f6ljer","edit":"Redigera","login":"Logga in","signup":"Skapa konto","customize":"Anpassa","report":"Rapportera detta inneh\u00e5ll","themeInfo":"H\u00e4mta tema: Museum","shortlink":"Kopiera kortl\u00e4nk","copied":"Kopierad","followedText":"Nya inl\u00e4gg fr\u00e5n denna webbplats kommer nu att visas i <a href=\"https:\/\/wordpress.com\/\">L\u00e4saren<\/a>","foldBar":"Minimera detta f\u00e4lt","unfoldBar":"Expandera detta f\u00e4lt","editSubs":"Hantera prenumerationer","viewReader":"Visa webbplats i Inl\u00e4ggsvyn","viewReadPost":"View post in Reader","subscribe":"Skapa konto","enterEmail":"Ange din e-postadress","followers":"G\u00f6r s\u00e4llskap med 2&nbsp;397 andra f\u00f6ljare","alreadyUser":"Har du redan ett WordPress.com-konto? <a href=\"https:\/\/lagottocattleya.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flagottocattleya.wordpress.com%2F2017%2F10%2F20%2Fthank-you-all-and-have-a-great-weekend%2F\">Logga in nu.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sv","ajaxurl":"https:\/\/lagottocattleya.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3a044d249c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Skicka kommentar","write_comment":"Skriv en Kommentar","loading_comments":"Laddar kommentarer...","download_original":"Visa i full storlek <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u00e4nligen f\u00f6rs\u00e4kra dig om att ange en text f\u00f6r din kommentar.","no_comment_email":"Ange en e-postadress f\u00f6r att kommentera.","no_comment_author":"V\u00e4nligen ange ditt namn f\u00f6r att kommentera.","comment_post_error":"Tyv\u00e4rr uppstod ett problem n\u00e4r din kommentar skickades. F\u00f6rs\u00f6k igen senare.","comment_approved":"Din kommentar godk\u00e4ndes.","comment_unapproved":"Din kommentar v\u00e4ntar p\u00e5 granskning.","camera":"Kamera","aperture":"Bl\u00e4ndare","shutter_speed":"Slutartid","focal_length":"Br\u00e4nnvidd","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lagottocattleya.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flagottocattleya.wordpress.com%2F2017%2F10%2F20%2Fthank-you-all-and-have-a-great-weekend%2F","blog_id":"18976714","local_comments_commenting_as":"<fieldset><label for=\"email\">E-post (Obligatorisk)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Namn (Obligatorisk)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webbplats<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogga","reblogged":"Rebloggad","reblog_add_thoughts":"Skriv dina tankar h\u00e4r... (valfritt)","reblogging":"Reblogging...","post_reblog":"Reblogga","stats_query_args":"blog=18976714&v=wpcom&tz=2&user_id=0&subd=lagottocattleya","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkFtOw0AMRTfExGkRjx/EUtB04iRO5oU9E+jucSQaIqgqvmzZ9x5fGT6ycSkWjAUmgQ4Xcpg/m0nuYLcK1WRfB4oCnmYUeK9YcbSx88i/xWXEoJJcT+oTrGElR7vQYAul+C+5zJSNpzibPrkqpqctE0Xna6cOlbkUgjIMY/bnJtAf+C647XRvTpYhWCnI2pm0IDOtsG12i+DW/Cth666FkvyTYz+f9Gl8/i7NXnXllrOc9BseJizZutlcBrfyzSQBi7lvWnjTy9AnDjf0OUkxvbfEIKNlisOlquk1vBwe2uPj8+Hp2E5f5YbN/A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "lagottocattleya.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=sv' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggare gillar detta:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18976714','blog_tz':'2','user_lang':'sv','blog_lang':'sv','user_id':'0'}]);
_stq.push(['view', {'blog':'18976714','v':'wpcom','tz':'2','user_id':'0','post':'34773','subd':'lagottocattleya'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGZzVnclVUIrblVUR35lM0kxLXZuYTZ8LlBIWWNFZlNNNFBzcnx5VDIzSWtifEh6JnR6NzBYPURILTQwTkwsZj1aenomcDZpRTFISmZvV3pZKzNFdnE3cX4tZCUyfD1afE8rN05kVl1EQltEMW1KNTB0dkpIaFlzbDlhWk9veFZsP1prWEFacz9zanZlVGJ6VzIyUUJwY2QvL1NDPW9MdzJFZE9QJTZZK0F2JU9iOHBOWG9PTzJGN0FpbXpKOGU9Zkd4MHJvTVNZUVMuUGNZeUgsbHRVfHJyOUktN0R5enlNTnBPbDVPeG5UY3JIZk4sMUxMRHBCRFBnUnBPbGJEcEdlLDRQbzRLTjZ5UEdQejRISzc4PUxpLVZNR3l5ci5iTixBejBJMldhTH4uN1gzLDVWU3hQRi0='}]);
_stq.push([ 'clickTrackerInit', '18976714', '34773' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
